<!DOCTYPE html>
<html lang="de" data-application="live">
<head>
	<meta charset="UTF-8">
	<title>Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab</title>

	<link rel="preload" href="/public/assets/fonts/VodafoneRg.woff?c48f09fe0fbc62d2" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/public/assets/fonts/VodafoneLt.woff?99bbb996d455b790" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/public/assets/fonts/VodafoneRgBd.woff?a9f366f015f62ab3" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/public/assets/fonts/vf-de-icons.woff?2a0dea823946c760" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/public/assets-gen/js/pre.js?1deb5c7095304d42" as="script">
	

	<!-- Google Tag Manager -->
	<link rel="dns-prefetch" href="https://www.googletagmanager.com/">

	<meta name="description" content="30 Jahre lang sagt Thomas Hermanns das «Fundstück der Woche» an und entdeckt Comedians wie Cindy aus Marzahn. Jetzt gibt er das «Quatsch Comedy Clu...">
	<meta name="keywords" content="Quatsch Comedy Club, Thomas Hermanns, Leute, Fernsehen, Medien, Deutschland, Berlin, Berlin">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, shrink-to-fit=no">

    <!-- META Tags that forces caches to submit the request to the origin server for validation before a cached copy is released. -->
    <!-- HTTP 1.1 spec for clients and proxies. -->
    <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate, proxy-revalidate" />
    <!-- HTTP 1.0 spec for prehistoric clients.-->
    <meta http-equiv="Pragma" content="no-cache" />
    <!-- HTTP 1.0 and 1.1 specs for clients and proxies. In HTTP 1.1, the Cache-Control takes precedence over Expires, so it's after all for HTTP 1.0 proxies only. -->
    <meta http-equiv="Expires" content="0" />


        <meta name="robots" content="index, follow">

	<link rel="canonical" href="https://live.vodafone.de/unterhaltung/tvkino/quatsch-comedy-club-schluss-mit-dem-quatsch-thomas-hermanns-gibt-moderation-ab/11821045" />
	<link rel="stylesheet" type="text/css" href="/public/assets-gen/css/main.css?a50f49f0787f4344"  media="screen">	
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/public/assets/images/fav/apple-icon-180x180.webp">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/assets/images/fav/apple-icon-152x152.webp">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/assets/images/fav/apple-icon-144x144.webp">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/assets/images/fav/apple-icon-120x120.webp">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/assets/images/fav/apple-icon-114x114.webp">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/assets/images/fav/apple-icon-76x76.webp">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/assets/images/fav/apple-icon-72x72.webp">
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/assets/images/fav/apple-icon-60x60.webp">
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/assets/images/fav/apple-icon-57x57.webp">
	<link rel="apple-touch-icon" sizes="180x180" href="/public/assets/images/fav/apple-icon-180x180.webp">
	<link rel="apple-touch-icon" sizes="152x152" href="/public/assets/images/fav/apple-icon-152x152.webp">
	<link rel="apple-touch-icon" sizes="144x144" href="/public/assets/images/fav/apple-icon-144x144.webp">
	<link rel="apple-touch-icon" sizes="120x120" href="/public/assets/images/fav/apple-icon-120x120.webp">
	<link rel="apple-touch-icon" sizes="114x114" href="/public/assets/images/fav/apple-icon-114x114.webp">
	<link rel="apple-touch-icon" sizes="76x76" href="/public/assets/images/fav/apple-icon-76x76.webp">
	<link rel="apple-touch-icon" sizes="72x72" href="/public/assets/images/fav/apple-icon-72x72.webp">
	<link rel="apple-touch-icon" sizes="60x60" href="/public/assets/images/fav/apple-icon-60x60.webp">
	<link rel="apple-touch-icon" sizes="57x57" href="/public/assets/images/fav/apple-icon-57x57.webp">
	<link rel="apple-touch-icon" href="/public/assets/images/fav/apple-icon-precomposed.webp">
	
	
	<link rel="icon" type="image/webp" sizes="512x512" href="/public/assets/images/fav/android-icon-512x512.webp">
	<link rel="icon" type="image/webp" sizes="192x192" href="/public/assets/images/fav/android-icon-192x192.webp">
	<link rel="icon" type="image/webp" sizes="144x144" href="/public/assets/images/fav/android-icon-144x144.webp">
	<link rel="icon" type="image/webp" sizes="96x96" href="/public/assets/images/fav/android-icon-96x96.webp">
	<link rel="icon" type="image/webp" sizes="72x72" href="/public/assets/images/fav/android-icon-72x72.webp">
	<link rel="icon" type="image/webp" sizes="48x48" href="/public/assets/images/fav/android-icon-48x48.webp">
	<link rel="icon" type="image/webp" sizes="36x36" href="/public/assets/images/fav/android-icon-36x36.webp">
	<link rel="icon" type="image/webp" sizes="32x32" href="/public/assets/images/fav/android-icon-32x32.webp">
	<link rel="icon" type="image/webp" sizes="16x16" href="/public/assets/images/fav/android-icon-16x16.webp">
	
	
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/public/assets/images/fav/ms-icon-310x310.webp">
	<meta name="msapplication-TileImage" content="/public/assets/images/fav/ms-icon-150x150.webp">
	<meta name="msapplication-TileImage" content="/public/assets/images/fav/ms-icon-144x144.webp">
	<meta name="msapplication-TileImage" content="/public/assets/images/fav/ms-icon-70x70.webp">
	
	<meta name="application-name" content="vlive">
	<meta name="msapplication-tooltip" content="live">
	<meta name="msapplication-config" content="/public/assets/images/fav/ieconfig.xml?601c597fbf75e3be">
	
	
	<link id="favicon" rel="shortcut icon" href="/public/assets/images/fav/favicon.ico?b0d2361f6d213311" type="image/x-icon" />
	
	
	<link rel="manifest" crossorigin="use-credentials" href="/public/assets/images/fav/manifest.json?e043535f66508c23">
	
	<!--FACEBOOK SEO OG TAGS-->
	
	<meta property="og:url" content="https://live.vodafone.de/unterhaltung/tvkino/quatsch-comedy-club-schluss-mit-dem-quatsch-thomas-hermanns-gibt-moderation-ab/11821045" />
	<meta property="og:site_name" content="Vodafone live" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab" />
	<meta property="og:description" content="30 Jahre lang sagt Thomas Hermanns das «Fundstück der Woche» an und entdeckt Comedians wie Cindy aus Marzahn. Jetzt gibt er das «Quatsch Comedy Clu..." />
	
	    
	    <meta property="og:image" content="http://img.live.vodafone.de/api/fetch/image/proxy/600x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3BPc0kzN2lRN0NWRXpQTXEzdDN6ek91K256WXQybzUyZmQySkFjVWFtWlZaNzRUaUhUcW10TmZVYUNHQzNiZm1YbVV3cnMrZGU5RWpVdEFxRHR6TExBPT0uanBnOzk1MjMwYjkyOGY0NQ&#x3D;&#x3D;.jpg" />
	    <meta property="og:image:secure_url" content="https://img.live.vodafone.de/api/fetch/image/proxy/600x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3BPc0kzN2lRN0NWRXpQTXEzdDN6ek91K256WXQybzUyZmQySkFjVWFtWlZaNzRUaUhUcW10TmZVYUNHQzNiZm1YbVV3cnMrZGU5RWpVdEFxRHR6TExBPT0uanBnOzk1MjMwYjkyOGY0NQ&#x3D;&#x3D;.jpg" />
	    <meta property="og:image:alt" content="Ein Tr&amp;auml;nchen wird schon flie&amp;szlig;en: Thomas Hermanns zieht einen Schlussstrich. &amp;#169; Jens Kalaene/dpa" />
	
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	
	
	<!-- TWITTER SEO TAGS -->
	
	<meta name="twitter:site" content="Vodafone live" />
	<meta name="twitter:title" content="Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab" />
	<meta name="twitter:description" content="30 Jahre lang sagt Thomas Hermanns das «Fundstück der Woche» an und entdeckt Comedians wie Cindy aus Marzahn. Jetzt gibt er das «Quatsch Comedy Clu..." />
	
	    <meta name="twitter:image" content="http://img.live.vodafone.de/api/fetch/image/proxy/600x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3BPc0kzN2lRN0NWRXpQTXEzdDN6ek91K256WXQybzUyZmQySkFjVWFtWlZaNzRUaUhUcW10TmZVYUNHQzNiZm1YbVV3cnMrZGU5RWpVdEFxRHR6TExBPT0uanBnOzk1MjMwYjkyOGY0NQ&#x3D;&#x3D;.jpg" />
	    <meta name="twitter:image:alt" content="Ein Tr&amp;auml;nchen wird schon flie&amp;szlig;en: Thomas Hermanns zieht einen Schlussstrich. &amp;#169; Jens Kalaene/dpa" />
	
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image:width" content= "600" />
	<meta name="twitter:image:height" content= "315" />
	

	<script src="/public/assets-gen/js/pre.js?1deb5c7095304d42"></script>
	

	<input type="hidden" id="concon-track-file" value="">	
	<script>
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function () {
				if ('true' === 'true' || 'false' === 'true') {
					GujAd.getClient().setSiteType('desktop');
				}
				else {
					GujAd.getClient().setSiteType('mobile');
				}
	
				if ('') {
					GujAd.getClient().setZone('');
				}
				else {
					GujAd.getClient().setZone('unterhaltung');
				}
	
				if ('') {
					GujAd.getClient().setIsIndexPage('');
				}
				else {
					GujAd.getClient().setIsIndexPage('false');
				}
				GujAd.registerPrivacyConsentHandler(function () {
						if (GujAd.Privacy.Choices.Analysis) {
							executeConConTrackFile();
						}
					});	
			});
		}
		
		var executeConConTrackFile = () => {
			$.getScript(document.getElementById("concon-track-file").getAttribute("value"));
		}
	</script>
	<meta name="google-site-verification" content="dpQ_opzHZoyCcFXIpfA0dqpprmDMfFQLovSgqZXqBzg" />

    </head>

<body data-theme='dark'>
	<div class="container-fluid p-0 ">
		<div class="container p-0">
		<div
		class="gujAd skyscraper"
		id="skyscraper_1">
		<script>
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				GujAd.cmd.push(function () {

					// As requested not to load Skyscraper & Wallpaper ads in smaller screens
					// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
					if ('skyscraper_1'.includes('skyscraper') || 'skyscraper_1'.includes('wallpaper')) {
						/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
						 which is 1366 and there's at least 300px space available for the ad */
						if (window.innerWidth >= 1666) {
							GujAd.push('skyscraper_1');
						}
					}

					// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
					if ('skyscraper_1'.includes('maxi')) {
						if (window.innerWidth >= 1024) {
							GujAd.push('skyscraper_1');
						}
					}

					// Integrating halfpagead ONLY in 3-column screens
					if ('skyscraper_1'.includes('halfpagead')){
						if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
							GujAd.push('skyscraper_1');
						}
						GujAd.registerAdPositionLoadedHandler (function (pos) {
                            if (pos.containsAd() && pos._name=='halfpagead_1') {
                                // contains advertising
								//halfpagead_1 returns only 300x600px banners
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
								document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
								document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
                                // contains advertising
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								//if halfpagead returns medium rectangle show one content slot
                                if (pos.ad.adHeight == 250) {
                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');

                                } else if (pos.ad.adHeight == 600) {
                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
								}
                            }
                        });
					}
					else {
						GujAd.push('skyscraper_1');
					}
					GujAd.registerAllAdsLoadedHandler(handleAds);
				});
			}
		</script>
	</div>

		<div
		class="gujAd wallpaper"
		id="wallpaper_1">
		<script>
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				GujAd.cmd.push(function () {

					// As requested not to load Skyscraper & Wallpaper ads in smaller screens
					// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
					if ('wallpaper_1'.includes('skyscraper') || 'wallpaper_1'.includes('wallpaper')) {
						/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
						 which is 1366 and there's at least 300px space available for the ad */
						if (window.innerWidth >= 1666) {
							GujAd.push('wallpaper_1');
						}
					}

					// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
					if ('wallpaper_1'.includes('maxi')) {
						if (window.innerWidth >= 1024) {
							GujAd.push('wallpaper_1');
						}
					}

					// Integrating halfpagead ONLY in 3-column screens
					if ('wallpaper_1'.includes('halfpagead')){
						if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
							GujAd.push('wallpaper_1');
						}
						GujAd.registerAdPositionLoadedHandler (function (pos) {
                            if (pos.containsAd() && pos._name=='halfpagead_1') {
                                // contains advertising
								//halfpagead_1 returns only 300x600px banners
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
								document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
								document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
                                // contains advertising
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								//if halfpagead returns medium rectangle show one content slot
                                if (pos.ad.adHeight == 250) {
                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');

                                } else if (pos.ad.adHeight == 600) {
                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
								}
                            }
                        });
					}
					else {
						GujAd.push('wallpaper_1');
					}
					GujAd.registerAllAdsLoadedHandler(handleAds);
				});
			}
		</script>
	</div>

		<div
		class="gujAd superbanner"
		id="superbanner_1">
		<script>
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				GujAd.cmd.push(function () {

					// As requested not to load Skyscraper & Wallpaper ads in smaller screens
					// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
					if ('superbanner_1'.includes('skyscraper') || 'superbanner_1'.includes('wallpaper')) {
						/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
						 which is 1366 and there's at least 300px space available for the ad */
						if (window.innerWidth >= 1666) {
							GujAd.push('superbanner_1');
						}
					}

					// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
					if ('superbanner_1'.includes('maxi')) {
						if (window.innerWidth >= 1024) {
							GujAd.push('superbanner_1');
						}
					}

					// Integrating halfpagead ONLY in 3-column screens
					if ('superbanner_1'.includes('halfpagead')){
						if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
							GujAd.push('superbanner_1');
						}
						GujAd.registerAdPositionLoadedHandler (function (pos) {
                            if (pos.containsAd() && pos._name=='halfpagead_1') {
                                // contains advertising
								//halfpagead_1 returns only 300x600px banners
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
								document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
								document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
                                // contains advertising
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								//if halfpagead returns medium rectangle show one content slot
                                if (pos.ad.adHeight == 250) {
                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');

                                } else if (pos.ad.adHeight == 600) {
                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
								}
                            }
                        });
					}
					else {
						GujAd.push('superbanner_1');
					}
					GujAd.registerAllAdsLoadedHandler(handleAds);
				});
			}
		</script>
	</div>

	<div class="row no-gutters"
>
	<div class="col">
		<div class="header px-xl-m">
        <a href= "/" class="">
            <img src="//img.live.vodafone.de/api/fetch/image/proxy/0x0/aHR0cHM6Ly9kdWZmeS5tb25kaWFtZWRpYS5jb20vc3RydWN0dXJlYXBpL3Byb2R1Y3Rpb24vaW1hZ2VzLzVmL2ZjLzYxYTE5M2UyNTU2NzVlMGE3NjllL2ltYWdlLmpwZzs5ZTg4MzgzY2UxYmQ&#x3D;.webp"
                 alt="Vodafone logo"
                 class="header-logo eventToTrack" category="Header Menu Category"
                 action="Header Menu Logo"
                 titletotrack="Header Menu Logo"
                 valuetotrack="">
        </a>
        <div class="header__actions">
                <div class="search-wrapper mr-l mr-md-x">
                    <input name="q" class="header__actions-search d-none d-md-block" type="search" id="search-query" placeholder="Suchbegriff">
                    <i class="icon-search d-flex d-md-block search-btn eventToTrack" category="Top Header"
                				action="Click to Search Icon" titletotrack="Click to Search Icon Suchbegriff" valuetotrack=""></i>
                </div>        <a href="/login"
                     target="_self"  id="header__email" class="d-flex 
                    ">
                    <i class=" icon-email d-flex mr-l mr-md-x"></i>
                </a>
                <a href="https://login.vodafonemail.de/sso/login"
                     target="_self"  id="header__email__loggedin" class="d-none
                    ">
                    <i class=" icon-email d-flex mr-l mr-md-x"></i>
                </a>
                <a href="https://www.vodafone.de/"
                     target="_blank" rel="noopener noreferrer"
                     class="header__actions-vlive d-none d-md-flex
                     color-white">
                    <span
                        class="vf-de "
                        >
                        vodafone.de
                    </span>
                    <i class=" icon-arrow-line-right d-flex color-white"></i>
                </a>
                <a href="/page/logout"
                     target="_self"  id="header__logout" class="d-none
                    ">
                    <i class=" icon-logout mr-l mr-md-none ml-md-x"></i>
                </a>
                 <div class="d-flex
                    ">
                    <i class=" icon-menu d-md-none d-flex color-white"></i>
                </div>
        </div>    <div class="search-box d-none">
        <input name="q" class="search-box__input search-input" type="search" id="search-box-query" oninput="showCloseIcon()" placeholder="Suchbegriff">
        <i class="icon icon-close d-none"></i>
        <div class="search-box__action"> 
            <i class="icon icon-search"></i>
            <span class="start-search" onclick="doSearch()">Portalsuche</span>
        </div>
    </div>
</div>

		<div
	class="navigation col navigation-menu-padding px-md-xxxx  px-lg-xx px-xl-m  menu-raised Click to">
	<nav class="navbar navbar-expand-lg menu-main row py-l justify-content-start">
		<a class="nav-item " data-id="hub01-home-news" href="/news"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to NACHRICHTEN" titletotrack="Click to NACHRICHTEN" valuetotrack="" 
				data-text="NACHRICHTEN">NACHRICHTEN</span></a>
		<a class="nav-item " data-id="hub01-home-regional" href="/regional"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to REGIONAL" titletotrack="Click to REGIONAL" valuetotrack="" 
				data-text="REGIONAL">REGIONAL</span></a>
		<a class="nav-item " data-id="hub01-home-sport-wm-news" href="/sport/wm2022"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to WM 2022" titletotrack="Click to WM 2022" valuetotrack="" 
				data-text="WM 2022">WM 2022</span></a>
		<a class="nav-item " data-id="hub01-home-sport" href="/sport"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to SPORT" titletotrack="Click to SPORT" valuetotrack="" 
				data-text="SPORT">SPORT</span></a>
		<a class="nav-item " data-id="hub01-home-unterhaltung" href="/unterhaltung"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to UNTERHALTUNG" titletotrack="Click to UNTERHALTUNG" valuetotrack="" 
				data-text="UNTERHALTUNG">UNTERHALTUNG</span></a>
		<a class="nav-item " data-id="hub01-home-leben" href="/leben"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to LEBEN" titletotrack="Click to LEBEN" valuetotrack="" 
				data-text="LEBEN">LEBEN</span></a>
		<a class="nav-item " data-id="hub01-home-digital" href="/digital"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to DIGITAL" titletotrack="Click to DIGITAL" valuetotrack="" 
				data-text="DIGITAL">DIGITAL</span></a>
		<a class="nav-item " data-id="hub01-home-auto" href="/auto"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to AUTO" titletotrack="Click to AUTO" valuetotrack="" 
				data-text="AUTO">AUTO</span></a>
		<a class="nav-item " data-id="" href="/live-services"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to LIVE! SERVICES" titletotrack="Click to LIVE! SERVICES" valuetotrack="" 
				data-text="LIVE! SERVICES">LIVE! SERVICES</span></a>
	</nav>
	<div class="nav-toggle row">
		<div class='menu-toggle' id="cat-nachrichten">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-news-inland" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/inland"
		    		 category="Header Menu Sub Category" action="Click to Inland"
		    		titletotrack="Click to Inland" valuetotrack="" >Inland</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-news-ausland" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/ausland"
		    		 category="Header Menu Sub Category" action="Click to Ausland"
		    		titletotrack="Click to Ausland" valuetotrack="" >Ausland</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-news-wirtschaft" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/wirtschaft"
		    		 category="Header Menu Sub Category" action="Click to Wirtschaft"
		    		titletotrack="Click to Wirtschaft" valuetotrack="" >Wirtschaft</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-news-panorama" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/panorama"
		    		 category="Header Menu Sub Category" action="Click to Panorama"
		    		titletotrack="Click to Panorama" valuetotrack="" >Panorama</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-news-wetter" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/wetter"
		    		 category="Header Menu Sub Category" action="Click to Wetter"
		    		titletotrack="Click to Wetter" valuetotrack="" >Wetter</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-nachrichten">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-news-inland">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/news/inland/nach-reichsbuerger-razzien-hoegl-hart-durchgreifen-gegen-rechtsextreme-in-der-truppe/11821938"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3l4bnpiWmdjQjBpME9ld1NxTXNLNGIxNXU1MTJrUHNYX3d1eUx3WEt3QkFLKzExNTBDSGhhS0VPaWxseWIrbWQuanBnO2FkN2UxMTIwNjhiNA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe - Inland"
		                          valuetotrack=" Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe - Inland" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe - Inland" action="Click to Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe - Inland"
		                          valuetotrack=" Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe - Inland"  title="Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe">
		                          Inland
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe - Inland" action="Click to Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe - Inland"
		                          valuetotrack=" Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe - Inland"   title="Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe">
		                          Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/news/inland/extremismus-reichsbuerger-gruppe-baute-heimatschutzkompanien-auf/11820313"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0lXTG00MmxobHlXZkVBeEs3ZVBJZllvekRsajE1enk1cUh1dHdDU2w5Yk9Nd1FNVlRiV2dqdkM5N2lOX3I3ek93WVNYRzJnbEs5VVFDMWRVblZMSjJnPT0uanBnO2ExODlhNGM3MzMzYw&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf - Inland"
		                          valuetotrack=" Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf - Inland" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf - Inland" action="Click to Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf - Inland"
		                          valuetotrack=" Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf - Inland"  title="Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf">
		                          Inland
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf - Inland" action="Click to Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf - Inland"
		                          valuetotrack=" Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf - Inland"   title="Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf">
		                          Extremismus: «Reichsbürger»-Gruppe baute «Heimatschutzkompanien» auf
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/news/inland/gesundheit-unter-volllast-zahl-der-arztbesuche-deutlich-gestiegen/11820371"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen ">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1ZDS0xfY25IdGhqRjVRcGJsMUlqcHlMY0xOMUk3UjBaTkhYeHNoWFVnODMwdUVGZXVvUGpaaDUxb3pPNDRpYnNZVUx4WXZQQlFwcjBFS0dIUXJITVBRPT0uanBnOzRlZDIxM2NlZjJhZA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen  - Inland"
		                          valuetotrack=" Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen  - Inland" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen  - Inland" action="Click to Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen  - Inland"
		                          valuetotrack=" Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen  - Inland"  title="Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen ">
		                          Inland
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen  - Inland" action="Click to Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen  - Inland"
		                          valuetotrack=" Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen  - Inland"   title="Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen ">
		                          Gesundheit: «Unter Volllast»: Zahl der Arztbesuche deutlich gestiegen 
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/news/inland/finanzen-gesetzliche-krankenkassen-mit-plus-bis-ende-september/11821834"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3JaV2FJVTVuV3hzUkdXNXVzNGozUTFOUnVCRXpFV1V4dmVqVkUyTkp6SWZlaEdvOFJIcjJqWlB0ZFZoZDNTWXMuanBnOzM2NzQ4M2FjMzczNw&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September - Inland"
		                          valuetotrack=" Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September - Inland" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September - Inland" action="Click to Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September - Inland"
		                          valuetotrack=" Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September - Inland"  title="Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September">
		                          Inland
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September - Inland" action="Click to Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September - Inland"
		                          valuetotrack=" Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September - Inland"   title="Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September">
		                          Finanzen: Gesetzliche Krankenkassen mit Plus bis Ende September
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/news"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Nachrichten" titletotrack="Click to Startseite Nachrichten"
		        valuetotrack="" >
		        Startseite Nachrichten
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-regional">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-regional-baden_wuerttemberg" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/badenwuerttemberg"
		    		 category="Header Menu Sub Category" action="Click to Baden-Württemberg"
		    		titletotrack="Click to Baden-Württemberg" valuetotrack="" >Baden-Württemberg</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-bayern" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/bayern"
		    		 category="Header Menu Sub Category" action="Click to Bayern"
		    		titletotrack="Click to Bayern" valuetotrack="" >Bayern</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-berlin_brandenburg" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/berlinbrandenburg"
		    		 category="Header Menu Sub Category" action="Click to Berlin &amp; Brandenburg"
		    		titletotrack="Click to Berlin &amp; Brandenburg" valuetotrack="" >Berlin &amp; Brandenburg</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-hamburg_sh" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/hamburgsh"
		    		 category="Header Menu Sub Category" action="Click to Hamburg &amp; Schleswig-Holstein"
		    		titletotrack="Click to Hamburg &amp; Schleswig-Holstein" valuetotrack="" >Hamburg &amp; Schleswig-Holstein</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-hessen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/hessen"
		    		 category="Header Menu Sub Category" action="Click to Hessen"
		    		titletotrack="Click to Hessen" valuetotrack="" >Hessen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-mecklenburg_vorpommern" data-limit="4"
		    	data-offset="0"
		    	data-module-filter="T"
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/mecklenburgvorpommern"
		    		 category="Header Menu Sub Category" action="Click to Mecklenburg-Vorpommern"
		    		titletotrack="Click to Mecklenburg-Vorpommern" valuetotrack="" >Mecklenburg-Vorpommern</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-niedersachsen_bremen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/niedersachsenbremen"
		    		 category="Header Menu Sub Category" action="Click to Niedersachsen &amp; Bremen"
		    		titletotrack="Click to Niedersachsen &amp; Bremen" valuetotrack="" >Niedersachsen &amp; Bremen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-nordrhein_westfalen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/nordrheinwestfalen"
		    		 category="Header Menu Sub Category" action="Click to Nordrhein-Westfalen"
		    		titletotrack="Click to Nordrhein-Westfalen" valuetotrack="" >Nordrhein-Westfalen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-rheinland_pfalz_saarland" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/rheinlandpfalzsaarland"
		    		 category="Header Menu Sub Category" action="Click to Rheinland-Pfalz &amp; Saarland"
		    		titletotrack="Click to Rheinland-Pfalz &amp; Saarland" valuetotrack="" >Rheinland-Pfalz &amp; Saarland</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-sachsen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/sachsen"
		    		 category="Header Menu Sub Category" action="Click to Sachsen"
		    		titletotrack="Click to Sachsen" valuetotrack="" >Sachsen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-sachsen_anhalt" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/sachsenanhalt"
		    		 category="Header Menu Sub Category" action="Click to Sachsen-Anhalt"
		    		titletotrack="Click to Sachsen-Anhalt" valuetotrack="" >Sachsen-Anhalt</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-thueringen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/thueringen"
		    		 category="Header Menu Sub Category" action="Click to Thüringen"
		    		titletotrack="Click to Thüringen" valuetotrack="" >Thüringen</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-regional">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-regional-baden_wuerttemberg">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/regional/badenwuerttemberg/innenpolitik-staatssekretaer-genug-anlaufstellen-fuer-belaestigungsopfer/11821242"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL09zaU12VnZwd1dKZEhRQmFVWWF6Z0ZhMzk2VkdjdFRQUnBXcW83VEQ2dWFjTDVBMkpZQnFIYV9UWDJPOTNuQk5pdEx4dEZycXgxRHpQWW9jZVpGWjJnPT0uanBnOzM3NmY5ZGFlYWZhMA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer - Regional baden württemberg"
		                          valuetotrack=" Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer - Regional baden württemberg" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer - Regional baden württemberg" action="Click to Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer - Regional baden württemberg"
		                          valuetotrack=" Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer - Regional baden württemberg"  title="Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer">
		                          Regional baden württemberg
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer - Regional baden württemberg" action="Click to Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer - Regional baden württemberg"
		                          valuetotrack=" Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer - Regional baden württemberg"   title="Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer">
		                          Innenpolitik: Staatssekretär: Genug Anlaufstellen für Belästigungsopfer
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/regional/badenwuerttemberg/prozess-apothekerin-muss-wegen-betrugs-mit-rezepten-ins-gefaengnis/11821485"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3FhQXpibUNIb3VmcWxtZmxXNGNKbFBKZWhBRmwrVUZybTYwMF80ZloyZ3MxYUd5T1JyRVBJRmg4cmpwOUhiWm9ReE9lSVZCRzFsX0FRTWg2TWIyalN3PT0uanBnO2M0NDBjYzg1MmUzOA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis - Regional baden württemberg"
		                          valuetotrack=" Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis - Regional baden württemberg" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis - Regional baden württemberg" action="Click to Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis - Regional baden württemberg"
		                          valuetotrack=" Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis - Regional baden württemberg"  title="Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis">
		                          Regional baden württemberg
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis - Regional baden württemberg" action="Click to Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis - Regional baden württemberg"
		                          valuetotrack=" Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis - Regional baden württemberg"   title="Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis">
		                          Prozess: Apothekerin muss wegen Betrugs mit Rezepten ins Gefängnis
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/regional/badenwuerttemberg/prozess-streit-um-tv-beitrag-boris-becker-legt-berufung-ein/11821510"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein ">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzhpdjg3NzdqTWc4QVVHdXc1K1BrK09adnl5alJNWTVTWFc2VUc4SHhTZnhsZFFkNENvUm1NWWpQVXVpZV9lN0lZbmo1cGxmQ2dwMlhqeFA4ZDJOQ0hBPT0uanBnO2FmZmNmOThlNGQwYg&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein  - Regional baden württemberg"
		                          valuetotrack=" Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein  - Regional baden württemberg" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein  - Regional baden württemberg" action="Click to Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein  - Regional baden württemberg"
		                          valuetotrack=" Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein  - Regional baden württemberg"  title="Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein ">
		                          Regional baden württemberg
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein  - Regional baden württemberg" action="Click to Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein  - Regional baden württemberg"
		                          valuetotrack=" Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein  - Regional baden württemberg"   title="Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein ">
		                          Prozess: Streit um TV-Beitrag: Boris Becker legt Berufung ein 
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/regional/badenwuerttemberg/bundesliga-wehrle-bei-abstieg-drohen-ueber-40-millionen-umsatzverlust/11821366"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust»">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2tiUUJrZ0xEeTZhNTlyUElDUE5rMTF2YkdTcmVSY3VsUmZ3QkJwU0xxSTMyU1poZ1R2VE1uXzN0ZVNaR1ZzRjEuanBnO2IzMjY5MDJjZGVmOQ&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust» - Regional baden württemberg"
		                          valuetotrack=" Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust» - Regional baden württemberg" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust» - Regional baden württemberg" action="Click to Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust» - Regional baden württemberg"
		                          valuetotrack=" Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust» - Regional baden württemberg"  title="Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust»">
		                          Regional baden württemberg
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust» - Regional baden württemberg" action="Click to Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust» - Regional baden württemberg"
		                          valuetotrack=" Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust» - Regional baden württemberg"   title="Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust»">
		                          Bundesliga: Wehrle: Bei Abstieg drohen «über 40 Millionen Umsatzverlust»
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/regional"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Regional" titletotrack="Click to Startseite Regional"
		        valuetotrack="" >
		        Startseite Regional
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-wm-2022">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/news"
		    		 category="Header Menu Sub Category" action="Click to WM22 Top News Alle News"
		    		titletotrack="Click to WM22 Top News Alle News" valuetotrack="" >Alle News</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/news/fu%C3%9Fball-weltmeisterschaft-2022-livecenter-alle-wm-spiele-im-liveticker/11733478"
		    		 category="Header Menu Sub Category" action="Click to Liveticker"
		    		titletotrack="Click to Liveticker" valuetotrack="" >Liveticker</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/news/fussball-weltmeisterschaft-2022-wm-spielplan/11745812"
		    		 category="Header Menu Sub Category" action="Click to Spielplan"
		    		titletotrack="Click to Spielplan" valuetotrack="" >Spielplan</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/news/ergebnisse-und-tabellen-wm-statistiken/11739503"
		    		 category="Header Menu Sub Category" action="Click to WM Statistiken"
		    		titletotrack="Click to WM Statistiken" valuetotrack="" >WM Statistiken</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-a"
		    		 category="Header Menu Sub Category" action="Click to Gruppe A"
		    		titletotrack="Click to Gruppe A" valuetotrack="" >Gruppe A</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-b"
		    		 category="Header Menu Sub Category" action="Click to Gruppe B"
		    		titletotrack="Click to Gruppe B" valuetotrack="" >Gruppe B</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-c"
		    		 category="Header Menu Sub Category" action="Click to Gruppe C"
		    		titletotrack="Click to Gruppe C" valuetotrack="" >Gruppe C</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-d"
		    		 category="Header Menu Sub Category" action="Click to Gruppe D"
		    		titletotrack="Click to Gruppe D" valuetotrack="" >Gruppe D</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-e"
		    		 category="Header Menu Sub Category" action="Click to Gruppe E"
		    		titletotrack="Click to Gruppe E" valuetotrack="" >Gruppe E</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-f"
		    		 category="Header Menu Sub Category" action="Click to Gruppe F"
		    		titletotrack="Click to Gruppe F" valuetotrack="" >Gruppe F</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-g"
		    		 category="Header Menu Sub Category" action="Click to Gruppe G"
		    		titletotrack="Click to Gruppe G" valuetotrack="" >Gruppe G</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-h"
		    		 category="Header Menu Sub Category" action="Click to Gruppe H"
		    		titletotrack="Click to Gruppe H" valuetotrack="" >Gruppe H</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-wm-2022">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-sport-wm-news">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/wm2022/news/wm-halbfinale-die-neuen-deutschen-kroatien-will-auch-messi-stoppen/11821054"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="WM-Halbfinale: Die neuen Deutschen: Kroatien will auch Messi stoppen">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2M3RUNLWXVoYVlDbFlma2h1Mlh3Zzlqdlo0VFlJcDdZQzdKVWZFZ3hmUlVaXzRBV2VjRVpDWnptTVpQWTlIakYrZjdLT0d0X2lHYVFRRWJxWGFubWtRPT0uanBnOzE0NzhhMmY2NDNlNQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="WM-Halbfinale: Die neuen Deutschen: Kroatien will auch Messi stoppen">
		                          Wm news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="WM-Halbfinale: Die neuen Deutschen: Kroatien will auch Messi stoppen">
		                          WM-Halbfinale: Die neuen Deutschen: Kroatien will auch Messi stoppen
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/wm2022/news/fussball-wm-mexikaner-ramos-pfeift-halbfinale-frankreich-gegen-marokko/11821858"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Fußball-WM: Mexikaner Ramos pfeift Halbfinale Frankreich gegen Marokko">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2FzR211OTVRampIcl9oR291Y3RrRGJIaGVJYnR2Q3g2T3ZjemxOcGdXdDg2SGpWSkUyb1lFSDk5dlY3SERmblAuanBnOzZkZTQ0YmExMGNkMw&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Fußball-WM: Mexikaner Ramos pfeift Halbfinale Frankreich gegen Marokko">
		                          Wm news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Fußball-WM: Mexikaner Ramos pfeift Halbfinale Frankreich gegen Marokko">
		                          Fußball-WM: Mexikaner Ramos pfeift Halbfinale Frankreich gegen Marokko
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/wm2022/news/fussball-wm-infantino-pfeift-spiel-der-altstars-mit-gastarbeitern/11821637"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Fußball-WM: Infantino pfeift Spiel der Altstars mit Gastarbeitern">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2orR0ZhV0gxR2ROQkNaeDIxTFVwUnFPQzkzc1BYbkpxRzU2c1ZzMElLNmJMNzFrVXZmN2x0cUR4MUJ5VTU3aFouanBnOzVkZTcyMmIwY2Q2OQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Fußball-WM: Infantino pfeift Spiel der Altstars mit Gastarbeitern">
		                          Wm news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Fußball-WM: Infantino pfeift Spiel der Altstars mit Gastarbeitern">
		                          Fußball-WM: Infantino pfeift Spiel der Altstars mit Gastarbeitern
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/wm2022/news/umfrage-wer-wird-weltmeister-2022/11816566"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Umfrage: Wer wird Weltmeister 2022?">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0lWNTVqNl96d0psdDZFSWVtY0hXSjN4Snc5TE1uX0VlYXFPMnZYWmlvV1NQWnBlaCtwQkE3ZzRQQmZRUWQybEsuanBnOzBjOTZlMzYyNjkxMA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Umfrage: Wer wird Weltmeister 2022?">
		                          Wm news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Umfrage: Wer wird Weltmeister 2022?">
		                          Umfrage: Wer wird Weltmeister 2022?
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/sport/wm2022"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to WM2022 Startseite WM 2022" titletotrack="Click to WM2022 Startseite WM 2022"
		        valuetotrack="" >
		        Startseite WM 2022
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-sport">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-sport-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/news"
		    		 category="Header Menu Sub Category" action="Click to Sportwelt"
		    		titletotrack="Click to Sportwelt" valuetotrack="" >Sportwelt</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/fussball"
		    		 category="Header Menu Sub Category" action="Click to Fußball"
		    		titletotrack="Click to Fußball" valuetotrack="" >Fußball</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-1_bundesliga" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/1bundesliga"
		    		 category="Header Menu Sub Category" action="Click to 1. Bundesliga"
		    		titletotrack="Click to 1. Bundesliga" valuetotrack="" >1. Bundesliga</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-2_bundesliga" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/2bundesliga"
		    		 category="Header Menu Sub Category" action="Click to 2. Bundesliga"
		    		titletotrack="Click to 2. Bundesliga" valuetotrack="" >2. Bundesliga</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-nationalmannschaft" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/nationalmannschaft"
		    		 category="Header Menu Sub Category" action="Click to Fußball Nationalteam"
		    		titletotrack="Click to Fußball Nationalteam" valuetotrack="" >Fußball Nationalteam</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-champions_league" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/championsleague"
		    		 category="Header Menu Sub Category" action="Click to Champions League"
		    		titletotrack="Click to Champions League" valuetotrack="" >Champions League</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-formel1" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/formel1"
		    		 category="Header Menu Sub Category" action="Click to Formel 1"
		    		titletotrack="Click to Formel 1" valuetotrack="" >Formel 1</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-sport">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-sport-news">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/news/bild-unter-anderem-voeller-und-mintzlaff-in-neuer-dfb-kommission/11821933"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="«Bild»: Unter anderem Völler und Mintzlaff in neuer DFB-Kommission">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3RNWFpfdEwrMFhYVG5sRDVMT1BUSW8zNnA0TW1WYnVFdl9KcWVIWEJaNlhVVGJmUDloWFZlbzdNdWc0aFBlVit2dF9pUDMwYmt6K0hVRlFpQXBrUjFRPT0uanBnO2Q3N2FmMzZjMTdhZQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="«Bild»: Unter anderem Völler und Mintzlaff in neuer DFB-Kommission">
		                          Sport news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="«Bild»: Unter anderem Völler und Mintzlaff in neuer DFB-Kommission">
		                          «Bild»: Unter anderem Völler und Mintzlaff in neuer DFB-Kommission
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/news/weltcup-in-arosa-skicrosserin-maier-erneut-auf-dem-podest/11821911"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Weltcup in Arosa: Skicrosserin Maier erneut auf dem Podest">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzJ1MkRRaHNzM1RxNlVKM2tKcV9VMWZtcWdCRlU0YnRHNG1XOG5oWkd5VGY1K29aS09lTHZCQWhzbGxIYk9DSFQuanBnOzhjYzg0YTkyNGJjZQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Weltcup in Arosa: Skicrosserin Maier erneut auf dem Podest">
		                          Sport news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Weltcup in Arosa: Skicrosserin Maier erneut auf dem Podest">
		                          Weltcup in Arosa: Skicrosserin Maier erneut auf dem Podest
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/news/eishockey-loewen-verlaengern-vertrag-mit-sportchef-fritzmeier/11821887"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Eishockey: Löwen verlängern Vertrag mit Sportchef Fritzmeier">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLysxRjQyUytpV19hMnEwTHpFS0JWbVpObmdTbVJwWmtaQU9pNkFranh3a2RPOGpVekIxOHo5TWpqMWJobmhfSUouanBnOzAxYmYwZTgwN2JjZg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Eishockey: Löwen verlängern Vertrag mit Sportchef Fritzmeier">
		                          Sport news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Eishockey: Löwen verlängern Vertrag mit Sportchef Fritzmeier">
		                          Eishockey: Löwen verlängern Vertrag mit Sportchef Fritzmeier
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/news/olympische-spiele-ioc-praesident-bach-wuerde-deutschlands-interesse-begruessen/11821873"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Olympische Spiele: IOC-Präsident Bach: «Würde Deutschlands Interesse begrüßen»">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzRfeTVXNm5TRG9JRzVxMTJoMEgwUGdIaWtJaUNZVm9qTEpaTVpYMEdkK2tVU1FCOG02MTdjUzdjRXkxRVBOVVguanBnO2VjODkxMzViNzAyMw&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Olympische Spiele: IOC-Präsident Bach: «Würde Deutschlands Interesse begrüßen»">
		                          Sport news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Olympische Spiele: IOC-Präsident Bach: «Würde Deutschlands Interesse begrüßen»">
		                          Olympische Spiele: IOC-Präsident Bach: «Würde Deutschlands Interesse begrüßen»
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/sport"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Sport" titletotrack="Click to Startseite Sport"
		        valuetotrack="" >
		        Startseite Sport
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-unterhaltung">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-unterhaltung-people-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/unterhaltung/people"
		    		 category="Header Menu Sub Category" action="Click to People"
		    		titletotrack="Click to People" valuetotrack="" >People</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-unterhaltung-tv_kino" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/unterhaltung/tvkino"
		    		 category="Header Menu Sub Category" action="Click to TV &amp; Kino"
		    		titletotrack="Click to TV &amp; Kino" valuetotrack="" >TV &amp; Kino</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-unterhaltung-musik-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/unterhaltung/musik"
		    		 category="Header Menu Sub Category" action="Click to Musik"
		    		titletotrack="Click to Musik" valuetotrack="" >Musik</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-unterhaltung-games-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/unterhaltung/games"
		    		 category="Header Menu Sub Category" action="Click to Games"
		    		titletotrack="Click to Games" valuetotrack="" >Games</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-unterhaltung">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-unterhaltung-people-news">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/unterhaltung/people/netflix-doku-harry-und-meghan-legen-mit-vorwuerfen-nach/11821458"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Netflix-Doku: Harry und Meghan legen mit Vorwürfen nach ">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3E5MHA5SUFma0ttQnRCVXI4eTFjYjJGcENNbUhCSE91OVV1Q1l6NGMxQ3pQcWtrcTlEeWxST05VaXpCTzQ3Q2UuanBnOzRlNDA0NWZiYjZiOQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Netflix-Doku: Harry und Meghan legen mit Vorwürfen nach ">
		                          People news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Netflix-Doku: Harry und Meghan legen mit Vorwürfen nach ">
		                          Netflix-Doku: Harry und Meghan legen mit Vorwürfen nach 
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/unterhaltung/people/britisches-koenigshaus-experte-attestiert-koenig-charles-guten-start-ins-amt/11821088"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Britisches Königshaus: Experte attestiert König Charles guten Start ins Amt">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzEwWWk1YTEwSUJFXzZmZHlTTDUzS0pYQnk3TWFJZXRZR3lSUnZmZGxiVXNMQnppNWtQb2pEb0R6NXl2ZzUrS2lYNXRPdzExV3dhamFObGo3c3BmRTdnPT0uanBnOzlhZGVhYWU5ZTZlZA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Britisches Königshaus: Experte attestiert König Charles guten Start ins Amt">
		                          People news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Britisches Königshaus: Experte attestiert König Charles guten Start ins Amt">
		                          Britisches Königshaus: Experte attestiert König Charles guten Start ins Amt
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/unterhaltung/people/festtage-timur-bartels-zu-weihnachten-gehoert-auch-chaos/11820904"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Festtage: Timur Bartels: Zu Weihnachten gehört auch Chaos">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2tRSWZRZGZpOGx4T0hqY3JhMWJaNnd2KzUrZmxNTDUwdnpVdzI4TXdOcktyY0t5a1JieE44M3hNZEpIc3lCeHguanBnOzYyNDg1N2Y2MDU0MA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Festtage: Timur Bartels: Zu Weihnachten gehört auch Chaos">
		                          People news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Festtage: Timur Bartels: Zu Weihnachten gehört auch Chaos">
		                          Festtage: Timur Bartels: Zu Weihnachten gehört auch Chaos
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/unterhaltung/people/britische-royals-weihnachtskarte-zeigt-strahlende-camilla-mit-koenig-charles/11820862"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Britische Royals: Weihnachtskarte zeigt strahlende Camilla mit König Charles">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3VqM0JPRlRFa2J5N1FVTWpUMnJMQ0gxS0VPODdpVFh1X181RXpFWWFwdmZvZ2FwWktHTXdxZ01mRndGSkc4cEQuanBnO2EyNjQxNzAwMGVjYw&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Britische Royals: Weihnachtskarte zeigt strahlende Camilla mit König Charles">
		                          People news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Britische Royals: Weihnachtskarte zeigt strahlende Camilla mit König Charles">
		                          Britische Royals: Weihnachtskarte zeigt strahlende Camilla mit König Charles
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/unterhaltung"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Unterhaltung" titletotrack="Click to Startseite Unterhaltung"
		        valuetotrack="" >
		        Startseite Unterhaltung
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-leben">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-leben-gesundheit" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/gesundheit"
		    		 category="Header Menu Sub Category" action="Click to Gesundheit"
		    		titletotrack="Click to Gesundheit" valuetotrack="" >Gesundheit</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-job" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/job"
		    		 category="Header Menu Sub Category" action="Click to Job &amp; Geld"
		    		titletotrack="Click to Job &amp; Geld" valuetotrack="" >Job &amp; Geld</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-familie" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/familie"
		    		 category="Header Menu Sub Category" action="Click to Familie"
		    		titletotrack="Click to Familie" valuetotrack="" >Familie</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-liebe" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/liebe"
		    		 category="Header Menu Sub Category" action="Click to Liebe"
		    		titletotrack="Click to Liebe" valuetotrack="" >Liebe</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-mode_beauty" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/modebeauty"
		    		 category="Header Menu Sub Category" action="Click to Mode &amp; Beauty"
		    		titletotrack="Click to Mode &amp; Beauty" valuetotrack="" >Mode &amp; Beauty</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-tiere" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/tiere"
		    		 category="Header Menu Sub Category" action="Click to Tiere"
		    		titletotrack="Click to Tiere" valuetotrack="" >Tiere</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-wohnen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/wohnen"
		    		 category="Header Menu Sub Category" action="Click to Wohnen"
		    		titletotrack="Click to Wohnen" valuetotrack="" >Wohnen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-reise" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/reise"
		    		 category="Header Menu Sub Category" action="Click to Reise"
		    		titletotrack="Click to Reise" valuetotrack="" >Reise</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-leben">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-leben-gesundheit">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/leben/gesundheit/empfindliche-teile-welche-pillen-nicht-in-die-tablettenbox-gehoeren/11821010"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Empfindliche Teile: Welche Pillen nicht in die Tablettenbox gehören">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1NUYlZtc0tNazBJTGVQaUN6UitNdkVKWjFrQk5CZXQ4MmxPN2xSWmVDS1E3SWlWcGNlQ29ZSl9HMXY5SUNaR3MuanBnOzU0OTMxMzgyZmIwOA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Empfindliche Teile: Welche Pillen nicht in die Tablettenbox gehören">
		                          Gesundheit
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Empfindliche Teile: Welche Pillen nicht in die Tablettenbox gehören">
		                          Empfindliche Teile: Welche Pillen nicht in die Tablettenbox gehören
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/leben/gesundheit/grippe-fuer-kinder-mit-vorerkrankungen-ist-der-piks-wichtig/11817220"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Grippe: Für Kinder mit Vorerkrankungen ist der Piks wichtig">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3ZPdVJCOF93S1I4dVRzRXJpWVFBTUVRWTFwTUUzVl9HMEcyKzRaNlhQWVdneWdTbzRRVXhvbFc4VWVFWUk3b2YuanBnOzM1NGQwNzE1ZDg2NA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Grippe: Für Kinder mit Vorerkrankungen ist der Piks wichtig">
		                          Gesundheit
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Grippe: Für Kinder mit Vorerkrankungen ist der Piks wichtig">
		                          Grippe: Für Kinder mit Vorerkrankungen ist der Piks wichtig
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/leben/gesundheit/gesunder-koerper-wohltat-fuer-den-nacken-das-beugt-verspannungen-vor/11815756"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Gesunder Körper: Wohltat für den Nacken: Das beugt Verspannungen vor">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1BROFZmYldVTTJYX3hoSUxDUm1jZ2hpU3BfZ3JEVEN6c2lIczZuYkN4YTE1UWRMMStnZHU3VGZZT0YxbUV3UUsuanBnOzcyODdkYzMzM2RhOQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Gesunder Körper: Wohltat für den Nacken: Das beugt Verspannungen vor">
		                          Gesundheit
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Gesunder Körper: Wohltat für den Nacken: Das beugt Verspannungen vor">
		                          Gesunder Körper: Wohltat für den Nacken: Das beugt Verspannungen vor
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/leben/gesundheit/bei-weizen-und-co-warum-ist-vollkorn-die-gesuendere-wahl/11814530"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Bei Weizen und Co.: Warum ist Vollkorn die gesündere Wahl?">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2FlalNPNDNKdVlBNkFKWV9KVW16YmVKbzV5VmlxODlsUm8yNEs2ZldrTHlnSkNvaVV5VjZzblBXK2tjRjZhbTkuanBnOzM1MDg4MjQ4MGY1Yg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Bei Weizen und Co.: Warum ist Vollkorn die gesündere Wahl?">
		                          Gesundheit
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Bei Weizen und Co.: Warum ist Vollkorn die gesündere Wahl?">
		                          Bei Weizen und Co.: Warum ist Vollkorn die gesündere Wahl?
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/leben"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action=" Startseite Leben" titletotrack=" Startseite Leben"
		        valuetotrack="" >
		        Startseite Leben
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-digital">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-digital-ratgeber-handy" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/digital/handy"
		    		 category="Header Menu Sub Category" action="Click to Handy Ratgeber &amp; Tests"
		    		titletotrack="Click to Handy Ratgeber &amp; Tests" valuetotrack="" >Handy Ratgeber &amp; Tests</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-digital-ratgeber-internet" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/digital/internet"
		    		 category="Header Menu Sub Category" action="Click to Internet News &amp; Surftipps"
		    		titletotrack="Click to Internet News &amp; Surftipps" valuetotrack="" >Internet News &amp; Surftipps</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-digital-news-netz" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/digital/netz"
		    		 category="Header Menu Sub Category" action="Click to Das beste Netz"
		    		titletotrack="Click to Das beste Netz" valuetotrack="" >Das beste Netz</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-digital-esport" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/digital/esport"
		    		 category="Header Menu Sub Category" action="Click to E-Sport"
		    		titletotrack="Click to E-Sport" valuetotrack="" >E-Sport</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-digital">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-digital-ratgeber-handy">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/digital/handy/featured-stem-und-mint-apps-wissenschaftliche-lern-apps-fuer-kinder/11821596"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Featured: STEM- und MINT-Apps: Wissenschaftliche Lern-Apps für Kinder">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzc4Wm0xbzJPSk9wcElrb2U4UStuSDVDQWw4X1lzUTBCUTJ4eVU1Nm55b1VuNU9WU0tnbGFxUG5ZUkVRZTRQbCsuanBnOzk3NzE2ODJkMWFkMg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Featured: STEM- und MINT-Apps: Wissenschaftliche Lern-Apps für Kinder">
		                          Handy ratgeber &amp; tests
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Featured: STEM- und MINT-Apps: Wissenschaftliche Lern-Apps für Kinder">
		                          Featured: STEM- und MINT-Apps: Wissenschaftliche Lern-Apps für Kinder
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/digital/handy/featured-xiaomi-13-ist-offiziell-diese-ausstattung-bietet-das-top-smartphone/11821599"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Featured: Xiaomi 13 ist offiziell: Diese Ausstattung bietet das Top-Smartphone">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2o0dEpUalU2eHlCZWZOR0pBY2dDSUQwdXlzSXdzenp6WGJCNFBpTUZoQWp5dG53bVRBV1hVZlczQ3VFYlVwUVMuanBnO2EyNjA2OTk5YWQ3MQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Featured: Xiaomi 13 ist offiziell: Diese Ausstattung bietet das Top-Smartphone">
		                          Handy ratgeber &amp; tests
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Featured: Xiaomi 13 ist offiziell: Diese Ausstattung bietet das Top-Smartphone">
		                          Featured: Xiaomi 13 ist offiziell: Diese Ausstattung bietet das Top-Smartphone
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/digital/handy/featured-whatsapp-video-oder-sprachanruf-geht-nicht-daran-kann-es-liegen/11821602"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Featured: WhatsApp: Video- oder Sprachanruf geht nicht – daran kann es liegen">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2RSc0JSVWYwSW1FdWJTYzhrRVc5N1ZwcWVRVjlzTjNhSng3T0FrSUNfVXQ4bmx4S1lzREZqRWk3WHdvUVV1blQuanBnO2IxY2I4M2FlN2ZmMQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Featured: WhatsApp: Video- oder Sprachanruf geht nicht – daran kann es liegen">
		                          Handy ratgeber &amp; tests
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Featured: WhatsApp: Video- oder Sprachanruf geht nicht – daran kann es liegen">
		                          Featured: WhatsApp: Video- oder Sprachanruf geht nicht – daran kann es liegen
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/digital/handy/featured-galaxy-a34-setzt-samsung-auf-flaggschiff-design-in-der-mittelklasse/11821611"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Featured: Galaxy A34: Setzt Samsung auf Flaggschiff-Design in der Mittelklasse?">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3ArUVZWbTQ2TW5rZ0J1MDZzVWxNV2YraGM5X3BmZXZvT3piK0VnNGkxRmRwbXRweEI3akNld1Vxa1VBeUpNdzMuanBnOzFhZmJiOTA2ODE2Ng&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Featured: Galaxy A34: Setzt Samsung auf Flaggschiff-Design in der Mittelklasse?">
		                          Handy ratgeber &amp; tests
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Featured: Galaxy A34: Setzt Samsung auf Flaggschiff-Design in der Mittelklasse?">
		                          Featured: Galaxy A34: Setzt Samsung auf Flaggschiff-Design in der Mittelklasse?
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/digital"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Digital" titletotrack="Click to Startseite Digital"
		        valuetotrack="" >
		        Startseite Digital
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-auto">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-auto-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/auto/news"
		    		 category="Header Menu Sub Category" action="Click to News"
		    		titletotrack="Click to News" valuetotrack="" >News</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-auto-testberichte" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/auto/testberichte"
		    		 category="Header Menu Sub Category" action="Click to Testberichte"
		    		titletotrack="Click to Testberichte" valuetotrack="" >Testberichte</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-auto">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-auto-news">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/auto/news/klassiker-unter-strom-auch-als-kombi-opel-faehrt-elektrischen-astra-vor/11798872"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Klassiker unter Strom: Auch als Kombi: Opel fährt elektrischen Astra vor">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1Z2Q1pVRURIdTZkU1pibHgzbHF6UVFXVGZZMEtTOVBwejhsbG9GZ2NjZHJtQlZHTFRmaXVBU21NUWF0WV92MWRmVFNmS1pVb1VWdV9RbWZiZmpXTENBPT0uanBnO2EyYWNmZWFkMjdjYQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Klassiker unter Strom: Auch als Kombi: Opel fährt elektrischen Astra vor">
		                          Auto news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Klassiker unter Strom: Auch als Kombi: Opel fährt elektrischen Astra vor">
		                          Klassiker unter Strom: Auch als Kombi: Opel fährt elektrischen Astra vor
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/auto/news/bugatti-baby-ii-carbon-edition-eine-sehr-spitze-zielgruppe/11821527"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Bugatti Baby II Carbon Edition: Eine sehr spitze Zielgruppe">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL19ndTd5czRTYnk5T0ZGVlprTGZoYWZvdWRoUzk2UVpYTGdBZWZFQzlXMW9aT09fSm5VQ0xmY09YaDdjeWRJUXYuanBnOzQyNjMwYjY2YjljOA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Bugatti Baby II Carbon Edition: Eine sehr spitze Zielgruppe">
		                          Auto news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Bugatti Baby II Carbon Edition: Eine sehr spitze Zielgruppe">
		                          Bugatti Baby II Carbon Edition: Eine sehr spitze Zielgruppe
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/auto/news/stromkosten-beim-elektroauto-preisvorteil-schrumpft-kurzfristig-und-waechst-mittelfristig/11821524"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Stromkosten beim Elektroauto : Preisvorteil schrumpft kurzfristig und wächst mittelfristig">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0FMc0Q4ZHArajJwN3BDTTFxSm02SWR1Y3daRTBQRzFHazVBVVdFenQ1QmxEckM2TXA5Y2FsbkNZZWFNZ1BFWFEuanBnO2ZmOWM0NTEzMTFjMg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Stromkosten beim Elektroauto : Preisvorteil schrumpft kurzfristig und wächst mittelfristig">
		                          Auto news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Stromkosten beim Elektroauto : Preisvorteil schrumpft kurzfristig und wächst mittelfristig">
		                          Stromkosten beim Elektroauto : Preisvorteil schrumpft kurzfristig und wächst mittelfristig
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/auto/news/donkervoort-f22-mehr-quer/11821185"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Donkervoort F22: Mehr quer">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0FnVFo3TktIdEdnTEpETmQ1V2tXSmNPeExTVHlVdlpuXyt2OExIY3UyYnFkbStNMnEydkxObEpZS1hvNUJBTEMuanBnOzEzZTNhMDI1N2I3Yg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Donkervoort F22: Mehr quer">
		                          Auto news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Donkervoort F22: Mehr quer">
		                          Donkervoort F22: Mehr quer
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/auto"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Auto" titletotrack="Click to Startseite Auto"
		        valuetotrack="" >
		        Startseite Auto
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


	<div class="row no-gutters mx-md-xxxx mx-lg-xx mx-xl-m"
>
	<div class="col">
		
<nav id="breadcrumb" aria-labelledby="breadcrumb">
</nav>
	</div>
</div>


	<div class="border-separator clearfix row mx-md-xxxx mx-lg-xx mx-xl-m pt-xl-x"
>
	<div class="col px-0">
		<div class="row ajax" id="baah">
	<div
  class="col-lg-8 col-xl-9">
    <div class="row ajax" id="nku5">
	<div
  class="col-12">
    

<script> var dataLayer = window["dataLayer"] || []; dataLayer.push({"AI": "11821045","AN": "Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab","AT": "hub01-home-unterhaltung-tv_kino","CO": "Story","IC": "live_txt_unterhaltung","AL": "© dpa","PU": "unterhaltung/tvkino/schluss-mit-dem-quatsch-thomas-hermanns-gibt-moderation-ab/11821045","PT": "Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab"});</script>
<script>
	var dl = dl || {};
	dl.articleTitle = "Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab";
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://live.vodafone.de"},"headline":"Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab","image":{"@type":"ImageObject","url":"http://p.mondiamedia.com/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3BPc0kzN2lRN0NWRXpQTXEzdDN6ek91K256WXQybzUyZmQySkFjVWFtWlZaNzRUaUhUcW10TmZVYUNHQzNiZm1YbVV3cnMrZGU5RWpVdEFxRHR6TExBPT0uanBnOzk1MjMwYjkyOGY0NQ==.jpg","height":600,"width":800},"datePublished":"2022-12-12T12:01:11+00:00","dateModified":"2022-12-12T12:01:11+00:00","author":{"@type":"Organization","name":"&#169;&#160;dpa"},"publisher":{"@type":"Organization","name":"Vodafone live","logo":{"@type":"ImageObject","url":"https://live.vodafone.de/public/assets/images/logo-red.svg","width":230,"height":33}},"description":"30 Jahre lang sagt Thomas Hermanns das «Fundstück der Woche» an und entdeckt Comedians wie Cindy aus Marzahn. Jetzt gibt er das «Quatsch Comedy Club»-Mikro weiter."}</script>
<div class="article">
  <nav id="breadcrumb" class="mb-4">
    <ul class="breadcrumb d-flex align-items-center flex-nowrap">
      <li class="breadcrumb-item">
        <a class="d-flex align-items-center" href="/">Home<i
            class="icon icon-arrow-right"
          ></i></a>
      </li>
      <li class="breadcrumb-item article-category">
        <a class="d-flex align-items-center" href="/unterhaltung">Unterhaltung<i
            class="icon icon-arrow-right"
          ></i></a>
      </li>
      <li class="breadcrumb-item article-sub-category">
        <a class="d-flex align-items-center" href="/unterhaltung/tvkino">TV &amp; Kino<i
            class="icon icon-arrow-right"
          ></i></a>
      </li>
      <li class="breadcrumb-item active article-title" title="Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab">
		<h1>
			Quatsch Comedy Club: 
			Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab
		</h1>
      </li>
    </ul>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://live.vodafone.de"},{"@type":"ListItem","position":2,"name":"Unterhaltung","item":"http://live.vodafone.de/unterhaltung"},{"@type":"ListItem","position":3,"name":"TV & Kino","item":"http://live.vodafone.de/unterhaltung/tvkino"},{"@type":"ListItem","position":4,"name":"Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab"}]}
 </script>
  </nav>

	<h2 class="article article__title">Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab</h2>
		<time id="date" datetime="12.12.2022, 12:01">12.12.2022, 12:01 Uhr</time>
	<div class="article article__intro">30 Jahre lang sagt Thomas Hermanns das «Fundstück der Woche» an und entdeckt Comedians wie Cindy aus Marzahn. Jetzt gibt er das «Quatsch Comedy Club»-Mikro weiter.</div>

		<div class="article-thumbs-container">
				<div class="article__slides mx-n3 mx-md-0">
						<div class="w-100 mm-image mm-image--64-37">
							<img class="w-100 mm-image mm-image--64-37" src="//img.live.vodafone.de/api/fetch/image/proxy/0x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3BPc0kzN2lRN0NWRXpQTXEzdDN6eks5RTl0bUdsNHhQaVBNbHJqaE5scHpvQWhzcjhyQmJDSDVaYWVkcDBwd1UuanBnOzEzZjg2M2YwODA1Ng&#x3D;&#x3D;.webp" title="Schluss mit dem Quatsch: Thomas Hermanns gibt Moderation ab">
						</div>
						<div class="article__slides__caption-wrapper">
							<div class="article__slides__caption m-0 caption-initial">Ein Tr&auml;nchen wird schon flie&szlig;en: Thomas Hermanns zieht einen Schlussstrich. &#169; Jens Kalaene/dpa</div>
							<i class="icon-arrow-up-outlined" onclick="handleCollapseClick(event)"></i>
						</div>
				</div>
		</div>

	<div class="article__body"><p>Entertainer Thomas Hermanns, der in wenigen Monaten seinen 60. Geburtstag feiert, hört als Moderator des <a class="externalLink" href="https://quatsch-comedy-club.de/" target="_blank" rel="nofollow">«Quatsch Comedy Clubs»</a> auf. Er wolle das Mikrofon nach 30 Jahren weiterreichen, bleibt aber hinter den Kulissen aktiv.</p><p>Die Jubiläumsshow, die am Montag (12.12.) in Berlin aufgezeichnet wird, strahlt ProSieben zwei Tage vor Silvester aus (29.12.). Im dpa-Interview erinnert sich Hermanns an die Tops und Flops seiner «Quatsch»-Zeit.</p><p>Frage: Sie sagen, Comedy sei immer auch ein jüngeres Thema und dass Sie die Zeit nicht überziehen wollen. Gilt das auch fürs Showgeschäft generell? Thomas Gottschalk sitzt ja auch noch auf der «Wetten, dass..?»-Couch...</p><p>Antwort: Ja, das stimmt. Aber generell für das Showgeschäft gilt das aus meiner Sicht nicht. Ich fange ja im Januar mit der «Glücksrad»-Moderation an. Also ich werde dem Showgeschäft erhalten bleiben. Aber spezifisch bei der Stand-up-Comedy mache ich jetzt mal einen Haken dran. Die Vorstellung, noch mit 70 Jahren das Fundstück der Woche zu präsentieren oder Chris Tall anzusagen, ist für mich keine Option.</p><p>Frage: Erreichen ältere Comedians aus Ihrer Sicht den Humor der Jüngeren noch?</p><p>Antwort: Ich glaube, beim Stand-up gibt es keine Altersgrenze und wir sehen vor allem in Amerika, dass man das noch bis ins hohe Alter machen kann. Wir beim «Quatsch Comedy Club» glauben bei den Performern an das Drei-Generationen-Prinzip und der Austausch klappt ganz gut. Als Moderator gilt aber: Man sollte aufhören, wenn es am schönsten ist.</p><p>Frage: Es gibt ältere Comedians, die gern in ihren Shows die junge, Generation kritisieren und auch Applaus dafür bekommen. Ist das aus Ihrer Sicht lustig?</p><p>Antwort: Also motzen finde ich per se nie lustig. Dennoch ist Stand-up etwas sehr Persönliches. Und wenn ihnen das auf dem Herzen liegt und sie darüber in irgendeiner Form Gags machen, dann finde ich das völlig in Ordnung. Aber man sollte nicht zuviel Gewicht auf diesen sogenannten Generationenkonflikt legen.</p><p>Frage: Wer war für Sie in den 30 Jahren die größte Überraschung?</p><p>Antwort: Den schnellsten Aufstieg hatte sicher Cindy (aus Marzahn), das erinnerte ja schon an einen Hollywood-Film. Sie schaffte es vom Talentabend bei uns zum ausverkauften Stadion in zwei Jahren. Wir haben schon öfter schnelle Karrieren erlebt, aber das Tempo gab es vorher nicht.</p><p>Frage: Gab es auch Enttäuschungen?</p><p>Antwort: Als Comedy irgendwann zur Industrie wurde, gab es schon einige, die dachten, sie machen jetzt mal Stand-up und werden direkt Millionär. Eine absurde Vorstellung. Dieser «Popstar-Zeitraum» in den 2000er Jahren hat nicht jedem Performer genützt, aber ich sage natürlich keine Namen. Die neue Generation ist wieder fleißig, mag wirklich Stand-up-Comedy und will nicht in einem halben Jahr Millionär und Fernsehstar werden.</p><p>Frage: Mit welchen Gefühlen gehen Sie denn in die letzte Show? Sind Sie ein emotionaler Typ?</p><p>Antwort: Das weiß man vorher ja immer nicht. Ich bin schon nah am Wasser gebaut. Bei Filmen kommt es auch immer auf die Musik an. Wenn die Musik die richtigen Streicher hat, sitze ich schluchzend auf dem Sofa. Als Produzent muss ich also einen Soundtrack wählen, der Gefühle zulässt. Ich finde auch, man sollte echte Gefühle zulassen, das passiert im Fernsehen viel zu selten. Ich denke, es wird schon ein Tränchen fließen und das ist auch prima so.</p><p>Frage: Haben Sie sich denn vorab überlegt, was Ihre letzten Worte auf der Bühne sein werden?</p><p>Antwort: Ja, unbedingt. Ich bin ein Perfektionist und will alles ganz genau machen. Ich habe mir schon zehn verschiedene Schlussworte ausgedacht und werde dann am Abend entscheiden, was wirklich zu meinem Gefühl passt. Denn wenn das Gefühl vorher nicht planbar ist, kann ich mir schlecht einen Satz vorschreiben. Da hoffe ich doch auf meinen Bauch, dass ich das richtige Schlusswort aus den zehn treffe, die ich vorgetextet habe.</p><p>Frage: Jetzt werden sie in Kürze 60 Jahre alt. Ist der Abschied von der Quatsch-Bühne auch darauf zurückzuführen oder ist das Zufall?</p><p>Antwort: Weniger die 60, viel mehr die 30 vom Club. Das ist schon echt irre, was aus dieser kleinen Idee von 1992 geworden ist. Das ist ein guter Moment, das Steuer abzugeben an jemand anderen.</p><p>Frage: Und an wen?</p><p>Antwort: Das werde ich jetzt natürlich noch nicht sagen. Es wird an dem Abend auch keine Staffelübergabe geben. Außer es übermannt mich so sehr, dass ich einfach einen Namen in die Welt schreie. Mal gucken.</p><p>Frage: Können Sie denn ein Comeback auf der Clubbühne ausschließen?</p><div class="gujAd" id="outstream_div"></div><p>Antwort: Na ja, ich mache ja noch viele Fernsehshows und Musicals. Das Gute ist, dass ich mich jeden Abend in den Club stellen und ungefragt Gläser polieren oder Selfies mit dem Publikum machen könnte. Also wenn ich Sehnsucht habe, stelle ich mich ins Live-Theater. Welcher Fernsehmoderator hat schon den Luxus, mit einer U-Bahn-Fahrt wieder mitten im Gefühl zu sein?</p> </p><script>var ctHead = document.getElementsByTagName("head")[0];style = document.createElement("style");style.type = "text/css";if (style.styleSheet){style.styleSheet.cssText = ".article__intro A, .article__body A{text-decoration:underline;}";} else {style.appendChild(document.createTextNode(".article__intro A, .article__body A{text-decoration:underline;}"));}ctHead.appendChild(style);</script></div>
	<div class="article__copyrights text-justify m-0">&#169;&#160;dpa</div>
	
</div>

<div id="articleSocials"></div>

<!-- Changing/Adding the Robots meta tag to the Head Element in case of Featured Article -->


</div>

</div>

</div>

	<div
  class="col-lg-4 col-xl-3">
    <ul class="article__side-news d-none">
	<li class="">              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/regional/berlinbrandenburg/entertainer-hermanns-man-sollte-mit-der-beklopptesten-idee-auf-buehne/11819335"
                  target="_self"
                >
                  <div class="image-wrapper " title="Entertainer: Hermanns: Man sollte mit der beklopptesten Idee auf Bühne">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL05DTHY2MStuTnkybms4amtKYVZzT3VaU0RaMUJBU0N4eDBRUUNEU3BuTmNhVWRHakJvd0RxRTBqbjl6cTBmSlQuanBnO2E2M2Q3ZTBhZGJlNw&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Entertainer: Hermanns: Man sollte mit der beklopptesten Idee auf Bühne">
                          Entertainer: Hermanns: Man sollte mit der beklopptesten Idee auf Bühne 
                        </div> 
                        <div class="standard-card__info-teaser" title="Entertainer: Hermanns: Man sollte mit der beklopptesten Idee auf Bühne">
                          Entertainer Thomas Hermanns, der an diesem Montag (12.12.) in Berlin zum letzten Mal den «Quatsch Comedy Club» moderieren wird, rät jüngeren Menschen in der Branche zu mehr Mut. «Man sollte immer mit der beklopptesten Idee auf die Bühne gehen und sie einfach ausprobieren, ohne zu kalkulieren, was daraus wird», sagte Hermanns der Deutschen Presse-Agentur. Der 59-Jährige eröffnete vor 30 Jahren den ersten «Quatsch Comedy Club» in Hamburg und führte damit hierzulande das US-Konzept der Stand-up-Comedy ein.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/auszeichnungen-comedypreis-an-ukrainische-stand-up-komikerin-olga-stetsenko/11740258"
                  target="_self"
                >
                  <div class="image-wrapper " title="Auszeichnungen: Comedypreis an ukrainische Stand-up-Komikerin Olga Stetsenko">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1FYNVJ2dXhheFh1Slg3cVVXbHMzb2ROMTZtM2tEazIrcnBVRWlFeGRWQU1tMG1HY0t1XzZ0ckNTYmpuZ05jTjYuanBnOzdlNTZiZWM5ZjVlZA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Auszeichnungen: Comedypreis an ukrainische Stand-up-Komikerin Olga Stetsenko">
                          Auszeichnungen: Comedypreis an ukrainische Stand-up-Komikerin Olga Stetsenko 
                        </div> 
                        <div class="standard-card__info-teaser" title="Auszeichnungen: Comedypreis an ukrainische Stand-up-Komikerin Olga Stetsenko">
                          Die Auszeichnungen auf dem Cologne Comedy Festival werden dieses Jahr über den Zeitraum des Festivals verteilt vergeben. Ein Preis geht an eine Comedienne aus der Ukraine.
                        </div>
                  </div>
                </a>
              </div>
        
        		<div
        			class="gujAd rectangle mb-x"
        			id="rectangle_1">
        			<script>
        				if (GujAd !== undefined && GujAd.cmd !== undefined) {
        					GujAd.cmd.push(function () {
        	
        						// As requested not to load Skyscraper & Wallpaper ads in smaller screens
        						// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
        						if ('rectangle_1'.includes('skyscraper') || 'rectangle_1'.includes('wallpaper')) {
        							/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
        							 which is 1366 and there's at least 300px space available for the ad */
        							if (window.innerWidth >= 1666) {
        								GujAd.push('rectangle_1');
        							}
        						}
        	
        						// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
        						if ('rectangle_1'.includes('maxi')) {
        							if (window.innerWidth >= 1024) {
        								GujAd.push('rectangle_1');
        							}
        						}
        	
        						// Integrating halfpagead ONLY in 3-column screens
        						if ('rectangle_1'.includes('halfpagead')){
        							if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
        								GujAd.push('rectangle_1');
        							}
        							GujAd.registerAdPositionLoadedHandler (function (pos) {
        	                            if (pos.containsAd() && pos._name=='halfpagead_1') {
        	                                // contains advertising
        									//halfpagead_1 returns only 300x600px banners
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        	                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
        	                                // contains advertising
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									//if halfpagead returns medium rectangle show one content slot
        	                                if (pos.ad.adHeight == 250) {
        	                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');
        	
        	                                } else if (pos.ad.adHeight == 600) {
        	                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
        	                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        										document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        										document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        									}
        	                            }
        	                        });
        						}
        						else {
        							GujAd.push('rectangle_1');
        						}
        						GujAd.registerAllAdsLoadedHandler(handleAds);
        					});
        				}
        			</script>
        		</div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/people/65-geburtstag-harald-schmidt-ueber-deutschland-der-laden-laeuft/11626234"
                  target="_self"
                >
                  <div class="image-wrapper " title="65. Geburtstag: Harald Schmidt über Deutschland: «Der Laden läuft» ">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzZNRUdPK1ZmcjkzU1o2U3dkM3JMT1d2Z0MySVcybW9qVXpXeVlxd2Y3SDNEcG9PMTdTVzJtY2M0VTZpM3J2cFcuanBnOzUzZTZjYzkwZDU0Ng&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="65. Geburtstag: Harald Schmidt über Deutschland: «Der Laden läuft» ">
                          65. Geburtstag: Harald Schmidt über Deutschland: «Der Laden läuft»  
                        </div> 
                        <div class="standard-card__info-teaser" title="65. Geburtstag: Harald Schmidt über Deutschland: «Der Laden läuft» ">
                          Endlich mal was Positives: Die Regierung macht soweit einen anständigen Job, und der kommende Winter wird lange nicht so schlimm, wie es derzeit dargestellt wird. Sagt jedenfalls Harald Schmidt.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/rate-show-hans-sigl-sucht-den-unfassbar-schlausten-mensch-der-welt/11600299"
                  target="_self"
                >
                  <div class="image-wrapper " title="Rate-Show: Hans Sigl sucht den «unfassbar schlausten Mensch der Welt»">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2Q5bEZfV2tSTVM2ZjR2dXR6NkJQeHVpYkFkZzhmNHJza1FPTGloeFNSdHk4OWw2dDltSStENFg2bmVhd2dERjIuanBnOzQ5OGRkYTE4YTliYQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Rate-Show: Hans Sigl sucht den «unfassbar schlausten Mensch der Welt»">
                          Rate-Show: Hans Sigl sucht den «unfassbar schlausten Mensch der Welt» 
                        </div> 
                        <div class="standard-card__info-teaser" title="Rate-Show: Hans Sigl sucht den «unfassbar schlausten Mensch der Welt»">
                          «Bergdoktor» Hans Sigl hat zahllose Fans. Jetzt ist er im Privat-TV als Quizmaster zu sehen und macht dabei eine gute Figur. Seine neue Ratesendung ist zu großen Teilen zugleich eine Late-Night-Talkshow.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/news/interview-hawaii-medaillenkandidatin-philipp-hofft-auf-kuchen-im-ziel/11708522"
                  target="_self"
                >
                  <div class="image-wrapper " title="Interview: Hawaii-Medaillenkandidatin Philipp hofft auf Kuchen im Ziel">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzB4YkdtSjd3KzF1M1lKM29hbTFyMnFrcmVES01aVVJnRUExbll3Mkd4Ym4yZG5tODdqVGpYVGhiaU9qUVFJcHIuanBnO2IxNGVmMzNiNzM3MA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Interview: Hawaii-Medaillenkandidatin Philipp hofft auf Kuchen im Ziel">
                          Interview: Hawaii-Medaillenkandidatin Philipp hofft auf Kuchen im Ziel 
                        </div> 
                        <div class="standard-card__info-teaser" title="Interview: Hawaii-Medaillenkandidatin Philipp hofft auf Kuchen im Ziel">
                          Laura Philipp will da sein, wenn die Topfavoritinnen patzen. Sie gehört auch selbst zu den Besten im Ironman. Dabei lernte sie erst mit 24 Schwimmen. Warum, erzählt sie in einem dpa-Interview.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/people/us-komiker-comedy-ikone-steve-martin-denkt-ueber-karriereende-nach/11617592"
                  target="_self"
                >
                  <div class="image-wrapper " title="US-Komiker: Comedy-Ikone Steve Martin denkt über Karriereende nach">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3c0VEN4U3p4RDhjWlRSQV9DbDVpbHJlN0NvcDZUSWwyVFp3bFRNT29WK1lycjdjbDJ5TnBGYzBHUFZFZHg4TXYuanBnOzkwNGIwNjQyYWZkMw&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="US-Komiker: Comedy-Ikone Steve Martin denkt über Karriereende nach">
                          US-Komiker: Comedy-Ikone Steve Martin denkt über Karriereende nach 
                        </div> 
                        <div class="standard-card__info-teaser" title="US-Komiker: Comedy-Ikone Steve Martin denkt über Karriereende nach">
                          Als Stand-up-Comedian startete er seine Karriere. Doch ohne seinen langjährigen Freund würde Steve Martin das Film- und Comedy-Geschäft lieber an den Nagel hängen.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/regional/nordrheinwestfalen/fernsehen-bastian-pastewka-moechte-kein-tv-moderator-werden/11527513"
                  target="_self"
                >
                  <div class="image-wrapper " title="Fernsehen: Bastian Pastewka: Möchte kein TV-Moderator werden">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL05zdG5jMFRYNlptdGZtVzE0R3dOM0pyVStmR0JvUUNyWmlQb3NSd1BOWjJURjBqT09XQV9xcEJ1b3JPTGZIWmYuanBnO2E2N2NkNzE1MjY2Nw&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Fernsehen: Bastian Pastewka: Möchte kein TV-Moderator werden">
                          Fernsehen: Bastian Pastewka: Möchte kein TV-Moderator werden 
                        </div> 
                        <div class="standard-card__info-teaser" title="Fernsehen: Bastian Pastewka: Möchte kein TV-Moderator werden">
                          Der Kölner Komiker Bastian Pastewka gibt sich trotz einer gefeierten Vorstellung im vergangenen Jahr skeptisch mit Blick auf mögliche Einsätze als TV-Moderator. «Ich habe das nie gemacht und das bleibt auch so», sagte der 50-Jährige im Podcast «Talk mit K» des «Kölner Stadt-Anzeigers». Pastewka hatte in Joko Winterscheidts ProSieben-Sendung «Wer stiehlt mir die Show?» im August 2021 in echter Unterhalter-Manier Peter Alexanders Hit «Der herrlichste Beruf der Welt» gesungen. In sozialen Medien wurde er daraufhin als neuer Moderator von TV-Shows gehandelt. Auf diesen Coup angesprochen sagte er, das sei eine einmalige Ausnahme gewesen.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/tv-comeback-thomas-gottschalk-wetten-dass-lagerfeuer-soll-knistern/11774020"
                  target="_self"
                >
                  <div class="image-wrapper " title="TV-Comeback: Thomas Gottschalk: «Wetten dass..?»-Lagerfeuer soll knistern">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1VzZFdBd2V2d2tlZWszcDNZTmdFZTFWOThsNXdkTWNGS1VmSWRwa0xwYXhQQU9LSGVLR1RFSWMxeHEyRExrb3cuanBnOzIzOTNlZmVlZjYwMw&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="TV-Comeback: Thomas Gottschalk: «Wetten dass..?»-Lagerfeuer soll knistern">
                          TV-Comeback: Thomas Gottschalk: «Wetten dass..?»-Lagerfeuer soll knistern 
                        </div> 
                        <div class="standard-card__info-teaser" title="TV-Comeback: Thomas Gottschalk: «Wetten dass..?»-Lagerfeuer soll knistern">
                          Es war das TV-Comeback des Jahres 2021: Thomas Gottschalk lockte mit «Wetten dass..?» fast 14 Millionen Menschen vor die Fernsehgeräte. Und weil die Show so erfolgreich war, macht er es nochmal.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/neue-castingshow-mit-sarah-lombardi-und-hans-sigl/9601269"
                  target="_self"
                >
                  <div class="image-wrapper " title="Neue Castingshow mit Sarah Lombardi und Hans Sigl">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0JXN3pQMG12bDc4eTZYS2VKVnpzdXgxWnBJODM3Z0JuVFc1ZUtnZE5oSHBpQStObXF0MFJyRStOWVdNK09jc2UuanBnOzk2NzQ5NjYxMGJkMg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Neue Castingshow mit Sarah Lombardi und Hans Sigl">
                          Neue Castingshow mit Sarah Lombardi und Hans Sigl 
                        </div> 
                        <div class="standard-card__info-teaser" title="Neue Castingshow mit Sarah Lombardi und Hans Sigl">
                          &quot;Der Bergdoktor&quot;-Star Hans Sigl und Sängerin Sarah Lombardi suchen in &quot;Pretty in Plüsch&quot; das beste Promi-Puppen-Duett.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/avatar-hollywood-premiere-ohne-james-cameron-positiver-coronatest/11821948"
                  target="_self"
                >
                  <div class="image-wrapper " title="«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzdseW5ZODBOdlpGRkN6Kzk0d09yOTBoYllzTm9kS1RPbVczaFRwdlNkN2dlbGNWT2tuNGhJKzJFY2tVeWdWNnkuanBnO2NhNjliNzk2N2I3OQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest">
                          «Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest 
                        </div> 
                        <div class="standard-card__info-teaser" title="«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest">
                          Zur Premiere des mit Spannung erwarteten neuen «Avatar»-Films von Regisseur James Cameron in Hollywood werden zahlreiche Promis erwartet. Nur einer ist nicht dabei: Cameron selbst.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/filmpreise-im-westen-nichts-neues-fuer-golden-globe-nominiert/11821404"
                  target="_self"
                >
                  <div class="image-wrapper " title="Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1NpX3ViUnRWZmlqSzVLUE4yOF93TktFZXBGdWtfUHNXRnJ0cnVHcnprTFZsc1J0aytqUHVOOG9RTGVUbWs4MTZ3N0krWHoxUzRlUFA4bWQ2N1RvUE1RPT0uanBnOzY0ZDg0N2FlMjYxZg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert">
                          Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert 
                        </div> 
                        <div class="standard-card__info-teaser" title="Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert">
                          2023 soll es wieder eine Golden-Globe-Gala geben, doch werden die Nominierten hingehen? Jetzt stehen zumindest die Kandidaten fest - auch ein deutscher Film hat Chancen.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/featured-i-believe-in-santa-alles-zum-netflix-weihnachtsfilm/11821605"
                  target="_self"
                >
                  <div class="image-wrapper " title="Featured: I Believe in Santa: Alles zum Netflix-Weihnachtsfilm">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1l2K09KVkRTMDlGXzJzTmxVbTJTWkRNclFYWWg0bWl2Y0FLVE1WcTk1UFJPQ0xEeXhHWnpoaXhxN1lWWGxLcUEuanBnOzZlZTJkMDU2NDRiNg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Featured: I Believe in Santa: Alles zum Netflix-Weihnachtsfilm">
                          Featured: I Believe in Santa: Alles zum Netflix-Weihnachtsfilm 
                        </div> 
                        <div class="standard-card__info-teaser" title="Featured: I Believe in Santa: Alles zum Netflix-Weihnachtsfilm">
                          Kannst Du Dir vorstellen, dass Deine große Liebe noch an den Weihnachtsmann glaubt? In diese seltsame Situation kommt die Heldin in der neuen romantischen Komödie “I Believe in Santa” bei Netflix. Erfahre hier alles zu dem Weihnachtsfilm und was Du zu Start, Besetzung und Handlung wissen musst.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/frieden-liebe-und-death-metal-bataclan-film-nicht-ueberleben-sondern-leben/11821125"
                  target="_self"
                >
                  <div class="image-wrapper " title="Frieden, Liebe und Death Metal: «Bataclan»-Film: «Nicht überleben, sondern leben» ">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2NpUGJEcDNlZnJNcFg0aWxtODBYbFk1d09IbmJTd1Q3TFJaVEtUemdZV0hMMmV5aWdidUFCYVdvUjF1NDRaRzJCZlk0NUhEMktmSVdXSXh4S0ZBTDZnPT0uanBnOzJlMzUyMTAyZjRlZQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Frieden, Liebe und Death Metal: «Bataclan»-Film: «Nicht überleben, sondern leben» ">
                          Frieden, Liebe und Death Metal: «Bataclan»-Film: «Nicht überleben, sondern leben»  
                        </div> 
                        <div class="standard-card__info-teaser" title="Frieden, Liebe und Death Metal: «Bataclan»-Film: «Nicht überleben, sondern leben» ">
                          Den Terror haben sie überlebt. Der spanische Regisseur Isaki Lacuesta hat den Schrecken der «Bataclan»-Nacht in einem Film verarbeitet. Wie umgehen mit dem Trauma?
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/reporter-legende-stimme-des-fussballs-letztes-spiel-fuer-bela-rethy/11820982"
                  target="_self"
                >
                  <div class="image-wrapper " title="Reporter-Legende: Stimme des Fußballs: Letztes Spiel für Béla Réthy">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1lkeTlXOUJVRTZ6X292S0tBRmpld2lOcUgzT2hkNWI0VzR2RHErX254aTdzK0tDR0JFMlQ2SW1RVkd1SEhNek9NaVljWjRIU0JHM185S1dGZnRxNUxBPT0uanBnO2NiZGRjYjM3MWJhMA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Reporter-Legende: Stimme des Fußballs: Letztes Spiel für Béla Réthy">
                          Reporter-Legende: Stimme des Fußballs: Letztes Spiel für Béla Réthy 
                        </div> 
                        <div class="standard-card__info-teaser" title="Reporter-Legende: Stimme des Fußballs: Letztes Spiel für Béla Réthy">
                          Nach mehr als 380 Live-Übertragungen erklingt die Stimme von Kommentator Béla Réthy am Mittwoch ein letztes Mal im ZDF. Für seine Kollegen ist es «der Abschluss einer großen Live-Reporter-Karriere».
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/neu-im-kino-die-filmstarts-der-woche/11820609"
                  target="_self"
                >
                  <div class="image-wrapper " title="Neu im Kino: Die Filmstarts der Woche">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL01jR25SMElybm5BTGhwX0N2NU9jQjFHcFBMQl9jYUUreXBFNmZuWEtNTlp2aUhvWDBRS0Q2bm4wcHF3UkpLcVRsem9ybE1aRkJRUnRLdjBQN20zTXNBPT0uanBnOzgyMGIwNDNmYTJjZA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Neu im Kino: Die Filmstarts der Woche">
                          Neu im Kino: Die Filmstarts der Woche 
                        </div> 
                        <div class="standard-card__info-teaser" title="Neu im Kino: Die Filmstarts der Woche">
                          James Cameron reist mit uns erneut ins digitale Wunderland Pandora, ein Liebespaar erlebt im Pariser «Bataclan» einen Alptraum, und in den Schweizer Bergen entfaltet sich eine schwierige Beziehung.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/fernsehen-ukraine-ist-hauptthema-im-rtl-jahresrueckblick/11820695"
                  target="_self"
                >
                  <div class="image-wrapper " title="Fernsehen: Ukraine ist Hauptthema im RTL-Jahresrückblick">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0h2ZXFRK3FFeEczVGc4dk1BUjlSYnBnbko3WFJFX1kzMUxpX0NIQWptYnpsNEZGd3VsNFI1V05BM09fZmtpdjIuanBnO2Y5MjBkMWNmMmU3Yg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Fernsehen: Ukraine ist Hauptthema im RTL-Jahresrückblick">
                          Fernsehen: Ukraine ist Hauptthema im RTL-Jahresrückblick 
                        </div> 
                        <div class="standard-card__info-teaser" title="Fernsehen: Ukraine ist Hauptthema im RTL-Jahresrückblick">
                          RTL schaut zurück auf 2022 - und zum ersten Mal ist es nicht Günther Jauch, der für den Sender die Momente des Jahres präsentiert. Das neue Moderatoren-Duo widmet sich vor allem dem Krieg in der Ukraine.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/kino-europaeischer-filmpreis-geht-an-triangle-of-sadness/11819109"
                  target="_self"
                >
                  <div class="image-wrapper " title="Kino: Europäischer Filmpreis geht an «Triangle of Sadness»">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3JOckZrWElhb1FJNURiYlV5UUN6dDVMaFRuU09haXJyWWpWSUxDdTcyYnNkMHozVTN2WFNMS2t0TkJMeUgwenFabU8xNkdKTnhuaFpsOEJlbzA1VXBRPT0uanBnO2ZhN2I0Njk5ZDgwNA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Kino: Europäischer Filmpreis geht an «Triangle of Sadness»">
                          Kino: Europäischer Filmpreis geht an «Triangle of Sadness» 
                        </div> 
                        <div class="standard-card__info-teaser" title="Kino: Europäischer Filmpreis geht an «Triangle of Sadness»">
                          Beim Europäischen Filmpreis gewinnt «Triangle of Sadness» die meisten Auszeichnungen. Regisseur Ruben Östlund widmet seine Trophäe einem besonderen Menschen.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/neues-aus-hollywood-joker-regisseur-todd-phillips-dreht-fortsetzung/11820146"
                  target="_self"
                >
                  <div class="image-wrapper " title="Neues aus Hollywood: «Joker»-Regisseur Todd Phillips dreht Fortsetzung ">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1orYW9GYlNvOUNBM0dtZGtXNmU4VXZPemFxbktNcnZqSCtrK0daWFZZSE1Oalc2aGRlQ2dNR2YwQVBpd25XMGMuanBnOzUyYTRhMWY1MmVhOQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Neues aus Hollywood: «Joker»-Regisseur Todd Phillips dreht Fortsetzung ">
                          Neues aus Hollywood: «Joker»-Regisseur Todd Phillips dreht Fortsetzung  
                        </div> 
                        <div class="standard-card__info-teaser" title="Neues aus Hollywood: «Joker»-Regisseur Todd Phillips dreht Fortsetzung ">
                          Die «Joker»-Story geht weiter: Im Sequel zur preisgekrönten Comic-Verfilmung sind neben Joaquin Phoenix dem Vernehmen nach auch Lady Gaga und Brendan Gleeson mit dabei.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/unterhaltung/tvkino/featured-conquest-of-the-skies-dieser-vr-film-fuer-meta-quest-2-zeigt-dir-die-eroberung-der-luefte/11821617"
                  target="_self"
                >
                  <div class="image-wrapper " title="Featured: Conquest of the Skies: Dieser VR-Film für Meta Quest 2 zeigt Dir die Eroberung der Lüfte">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0hQZmlEeDNMQTdNcWF5ZGF3dThuYVlqVWozdmx2YVE1TUREeFROTElUbHY3VktqN3pxdmtNOWliTVRjbEo2azcuanBnOzhjZjczZjc4MGI0NQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Featured: Conquest of the Skies: Dieser VR-Film für Meta Quest 2 zeigt Dir die Eroberung der Lüfte">
                          Featured: Conquest of the Skies: Dieser VR-Film für Meta Quest 2 zeigt Dir die Eroberung der Lüfte 
                        </div> 
                        <div class="standard-card__info-teaser" title="Featured: Conquest of the Skies: Dieser VR-Film für Meta Quest 2 zeigt Dir die Eroberung der Lüfte">
                          Im dreiteiligen VR-Film „David Attenborough’s Conquest of the Skies“ für Meta Quest 2 geht es hoch hinaus – ob mit Flugsauriern oder Schmetterlingen. Bei uns erfährst Du, was Dich in dem Dokumentarfilm erwartet.
                        </div>
                  </div>
                </a>
              </div>
</li>
</ul>
</div>

</div>

	</div>
</div>


		<div class="OUTBRAIN" data-src="////live.vodafone.de/unterhaltung/tvkino/quatsch-comedy-club-schluss-mit-dem-quatsch-thomas-hermanns-gibt-moderation-ab/11821045"
		data-widget-id="AR_1"></div>
	<script>
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function () {
				GujAd.registerPrivacyConsentHandler(function () {
					if (GujAd.Privacy.Choices.Marketing) {
						var s = document.createElement('script');
						s.type = 'text/javascript';
						s.async = 'true';
						s.src = "//widgets.outbrain.com/outbrain.js";
						document.body.appendChild(s);
					}
				});
			});
		}
	</script>

	<div class="row no-gutters border-separator mx-md-xxxx mx-lg-xx mx-xl-m"
>
	<div class="col">
			<div class="module-headline">Weitere News</div>
				<div class="swiper card-standard-carousel" 
>

  <div class="swiper-container "
    data-config="{&quot;direction&quot;:&quot;horizontal&quot;,&quot;spaceBetween&quot;:30,&quot;slidesPerView&quot;:4,&quot;slidesPerGroup&quot;:4,&quot;loop&quot;:&quot;true&quot;,&quot;breakpoints&quot;:{&quot;320&quot;:{&quot;slidesPerView&quot;:1.8,&quot;slidesPerGroup&quot;:1.8,&quot;spaceBetween&quot;:14},&quot;768&quot;:{&quot;slidesPerView&quot;:2,&quot;slidesPerGroup&quot;:2},&quot;1024&quot;:{&quot;slidesPerView&quot;:3,&quot;slidesPerGroup&quot;:3},&quot;1366&quot;:{&quot;slidesPerView&quot;:4,&quot;slidesPerGroup&quot;:4}},&quot;pagination&quot;:{&quot;el&quot;:&quot;.swiper-pagination&quot;,&quot;clickable&quot;:&quot;true&quot;},&quot;navigation&quot;:{&quot;nextEl&quot;:&quot;.swiper-button-next&quot;,&quot;prevEl&quot;:&quot;.swiper-button-prev&quot;},&quot;scrollbar&quot;:{&quot;el&quot;:&quot;.swiper-scrollbar&quot;}}">

    <div class="swiper-wrapper">
      <!-- Slides -->
            <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/avatar-hollywood-premiere-ohne-james-cameron-positiver-coronatest/11821948"
                target="_self"
              >
                <div class="image-wrapper " title="«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzdseW5ZODBOdlpGRkN6Kzk0d09yOTMrcWtzWW1rWXV5NklITmlzX2RpVE85SmpuZXlSbnIyRmd2WHdtM01ZZEYuanBnO2UyZGU3ZjE2ZjA0Mg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest">
                        «Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest 
                      </div> 
                      <div class="standard-card__info-teaser" title="«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest">
                        Zur Premiere des mit Spannung erwarteten neuen «Avatar»-Films von Regisseur James Cameron in Hollywood werden zahlreiche Promis erwartet. Nur einer ist nicht dabei: Cameron selbst.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/filmpreise-im-westen-nichts-neues-fuer-golden-globe-nominiert/11821404"
                target="_self"
              >
                <div class="image-wrapper " title="Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1NpX3ViUnRWZmlqSzVLUE4yOF93TkpYX0JTQTFOOUR0MEVMR1JsSTNjRmVjZDRKWitLWnBDdmRYK0pWWmJZX2lCZ1lpeVgxWXZnWjVOd0NVM0dETUxnPT0uanBnO2UwMDc4ZTdiOTRjMA&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert">
                        Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert 
                      </div> 
                      <div class="standard-card__info-teaser" title="Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert">
                        2023 soll es wieder eine Golden-Globe-Gala geben, doch werden die Nominierten hingehen? Jetzt stehen zumindest die Kandidaten fest - auch ein deutscher Film hat Chancen.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/featured-i-believe-in-santa-alles-zum-netflix-weihnachtsfilm/11821605"
                target="_self"
              >
                <div class="image-wrapper " title="Featured: I Believe in Santa: Alles zum Netflix-Weihnachtsfilm">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1l2K09KVkRTMDlGXzJzTmxVbTJTWlBrOXArOHNPYV9xZWJvN3NFR3pYb2lxaldLaWNKcDZfYVZSUXE0d1JycDcuanBnO2E0ZDc5NWExMDE4MQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Featured: I Believe in Santa: Alles zum Netflix-Weihnachtsfilm">
                        Featured: I Believe in Santa: Alles zum Netflix-Weihnachtsfilm 
                      </div> 
                      <div class="standard-card__info-teaser" title="Featured: I Believe in Santa: Alles zum Netflix-Weihnachtsfilm">
                        Kannst Du Dir vorstellen, dass Deine große Liebe noch an den Weihnachtsmann glaubt? In diese seltsame Situation kommt die Heldin in der neuen romantischen Komödie “I Believe in Santa” bei Netflix. Erfahre hier alles zu dem Weihnachtsfilm und was Du zu Start, Besetzung und Handlung wissen musst.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/frieden-liebe-und-death-metal-bataclan-film-nicht-ueberleben-sondern-leben/11821125"
                target="_self"
              >
                <div class="image-wrapper " title="Frieden, Liebe und Death Metal: «Bataclan»-Film: «Nicht überleben, sondern leben» ">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2NpUGJEcDNlZnJNcFg0aWxtODBYbGVKQjZTejhTbkJlR3U1cmQrM3VuVmhFR1dKckZuS2Z0ZFhfaDdkNlJxazF3Z3JfVDhZX3h6b1FtZTZBTlNjSlN3PT0uanBnOzM0YzRhYWQwYmQzZg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Frieden, Liebe und Death Metal: «Bataclan»-Film: «Nicht überleben, sondern leben» ">
                        Frieden, Liebe und Death Metal: «Bataclan»-Film: «Nicht überleben, sondern leben»  
                      </div> 
                      <div class="standard-card__info-teaser" title="Frieden, Liebe und Death Metal: «Bataclan»-Film: «Nicht überleben, sondern leben» ">
                        Den Terror haben sie überlebt. Der spanische Regisseur Isaki Lacuesta hat den Schrecken der «Bataclan»-Nacht in einem Film verarbeitet. Wie umgehen mit dem Trauma?
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/reporter-legende-stimme-des-fussballs-letztes-spiel-fuer-bela-rethy/11820982"
                target="_self"
              >
                <div class="image-wrapper " title="Reporter-Legende: Stimme des Fußballs: Letztes Spiel für Béla Réthy">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1lkeTlXOUJVRTZ6X292S0tBRmpld2lQRV9MdFFhZ2FreWVKQnFLQ1BsMUJNcFdsK0VzUUwxX3BkbkVBM2JzSWNHUnBTdnA3T2hCdG1Zdk9Gemw4T013PT0uanBnOzViMmZlMzNmN2YyNg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Reporter-Legende: Stimme des Fußballs: Letztes Spiel für Béla Réthy">
                        Reporter-Legende: Stimme des Fußballs: Letztes Spiel für Béla Réthy 
                      </div> 
                      <div class="standard-card__info-teaser" title="Reporter-Legende: Stimme des Fußballs: Letztes Spiel für Béla Réthy">
                        Nach mehr als 380 Live-Übertragungen erklingt die Stimme von Kommentator Béla Réthy am Mittwoch ein letztes Mal im ZDF. Für seine Kollegen ist es «der Abschluss einer großen Live-Reporter-Karriere».
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/neu-im-kino-die-filmstarts-der-woche/11820609"
                target="_self"
              >
                <div class="image-wrapper " title="Neu im Kino: Die Filmstarts der Woche">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL01jR25SMElybm5BTGhwX0N2NU9jQjhSRnk0bmNLQnBnY3E4Y3lZUTlESEhzWlIzVWRZYnJ5X3V5S3JabitVWGtZQlpKYXpGTTVkcEFiR0RwOTFkZW53PT0uanBnOzJlYTNmNzAwMjMwYQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Neu im Kino: Die Filmstarts der Woche">
                        Neu im Kino: Die Filmstarts der Woche 
                      </div> 
                      <div class="standard-card__info-teaser" title="Neu im Kino: Die Filmstarts der Woche">
                        James Cameron reist mit uns erneut ins digitale Wunderland Pandora, ein Liebespaar erlebt im Pariser «Bataclan» einen Alptraum, und in den Schweizer Bergen entfaltet sich eine schwierige Beziehung.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/fernsehen-ukraine-ist-hauptthema-im-rtl-jahresrueckblick/11820695"
                target="_self"
              >
                <div class="image-wrapper " title="Fernsehen: Ukraine ist Hauptthema im RTL-Jahresrückblick">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0h2ZXFRK3FFeEczVGc4dk1BUjlSYnFsU2VsdHJHNjlQbEpzMnFPK1VrTGNlQ1R2d0hkMzRPMnk1Nl9kTVV1dHAuanBnOzE1NmQ1ZTYxNGYxOQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Fernsehen: Ukraine ist Hauptthema im RTL-Jahresrückblick">
                        Fernsehen: Ukraine ist Hauptthema im RTL-Jahresrückblick 
                      </div> 
                      <div class="standard-card__info-teaser" title="Fernsehen: Ukraine ist Hauptthema im RTL-Jahresrückblick">
                        RTL schaut zurück auf 2022 - und zum ersten Mal ist es nicht Günther Jauch, der für den Sender die Momente des Jahres präsentiert. Das neue Moderatoren-Duo widmet sich vor allem dem Krieg in der Ukraine.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/kino-europaeischer-filmpreis-geht-an-triangle-of-sadness/11819109"
                target="_self"
              >
                <div class="image-wrapper " title="Kino: Europäischer Filmpreis geht an «Triangle of Sadness»">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3JOckZrWElhb1FJNURiYlV5UUN6dDBCTVp1VmtKYkp0VjJtSkJCRlk2NFpXbXFQeGdKVFBNeGc5aEZ5NWxsRUxId1M5MjljMkEyQjlGdktnY1dPTGp3PT0uanBnOzMwZTI0ZGUzNzM4Mg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Kino: Europäischer Filmpreis geht an «Triangle of Sadness»">
                        Kino: Europäischer Filmpreis geht an «Triangle of Sadness» 
                      </div> 
                      <div class="standard-card__info-teaser" title="Kino: Europäischer Filmpreis geht an «Triangle of Sadness»">
                        Beim Europäischen Filmpreis gewinnt «Triangle of Sadness» die meisten Auszeichnungen. Regisseur Ruben Östlund widmet seine Trophäe einem besonderen Menschen.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/neues-aus-hollywood-joker-regisseur-todd-phillips-dreht-fortsetzung/11820146"
                target="_self"
              >
                <div class="image-wrapper " title="Neues aus Hollywood: «Joker»-Regisseur Todd Phillips dreht Fortsetzung ">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1orYW9GYlNvOUNBM0dtZGtXNmU4VW8wMHJtZlhzcEhSK3BHUDNXWGx0WlVJQWk4X0xKSl9OWlJWZlMra2JzbmQuanBnOzJkOGQ1NWJlMmM5Mg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Neues aus Hollywood: «Joker»-Regisseur Todd Phillips dreht Fortsetzung ">
                        Neues aus Hollywood: «Joker»-Regisseur Todd Phillips dreht Fortsetzung  
                      </div> 
                      <div class="standard-card__info-teaser" title="Neues aus Hollywood: «Joker»-Regisseur Todd Phillips dreht Fortsetzung ">
                        Die «Joker»-Story geht weiter: Im Sequel zur preisgekrönten Comic-Verfilmung sind neben Joaquin Phoenix dem Vernehmen nach auch Lady Gaga und Brendan Gleeson mit dabei.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/featured-conquest-of-the-skies-dieser-vr-film-fuer-meta-quest-2-zeigt-dir-die-eroberung-der-luefte/11821617"
                target="_self"
              >
                <div class="image-wrapper " title="Featured: Conquest of the Skies: Dieser VR-Film für Meta Quest 2 zeigt Dir die Eroberung der Lüfte">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0hQZmlEeDNMQTdNcWF5ZGF3dThuYVVtTFdta3BoWGorYmRTMEY0aW1YbFJXZkNoSzFsbWorYnllYjF2WTZ3ZE4uanBnOzc5NDEzMWM3OGJjNw&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Featured: Conquest of the Skies: Dieser VR-Film für Meta Quest 2 zeigt Dir die Eroberung der Lüfte">
                        Featured: Conquest of the Skies: Dieser VR-Film für Meta Quest 2 zeigt Dir die Eroberung der Lüfte 
                      </div> 
                      <div class="standard-card__info-teaser" title="Featured: Conquest of the Skies: Dieser VR-Film für Meta Quest 2 zeigt Dir die Eroberung der Lüfte">
                        Im dreiteiligen VR-Film „David Attenborough’s Conquest of the Skies“ für Meta Quest 2 geht es hoch hinaus – ob mit Flugsauriern oder Schmetterlingen. Bei uns erfährst Du, was Dich in dem Dokumentarfilm erwartet.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/us-saengerin-taylor-swift-dreht-ihren-ersten-spielfilm/11818109"
                target="_self"
              >
                <div class="image-wrapper " title="US-Sängerin: Taylor Swift dreht ihren ersten Spielfilm ">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2dYcUV1SXlPU3k2OV9qWENRV3dZVjJaY2twQlJ0c2dyUURkeW9IVjFqYl9SaFMyMWFTRnJkV0xDS0d0Q2MxOVlybndiMnpkRUxyVVJqbGYwZXdHa3N3PT0uanBnOzcyNTZmYzdjNzFlNQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="US-Sängerin: Taylor Swift dreht ihren ersten Spielfilm ">
                        US-Sängerin: Taylor Swift dreht ihren ersten Spielfilm  
                      </div> 
                      <div class="standard-card__info-teaser" title="US-Sängerin: Taylor Swift dreht ihren ersten Spielfilm ">
                        Für ihre Musik hat das Multitalent bereits viele Preise abgesahnt. Steht vielleicht bald auch ein Oscar in ihrem Regal?
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/island-europaeischer-filmpreis-wird-verliehen/11817899"
                target="_self"
              >
                <div class="image-wrapper " title="Island: Europäischer Filmpreis wird verliehen">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzl0QTFRVTM3UVlPbU1nU2pIclVGVjhhV3JMRFF5cUxNeXVxWmFtUG1PanhkYm80ZzNRaXFvTzR3YjR2UzNveGwuanBnOzU0ZWEyNDhkYjM5Zg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Island: Europäischer Filmpreis wird verliehen">
                        Island: Europäischer Filmpreis wird verliehen 
                      </div> 
                      <div class="standard-card__info-teaser" title="Island: Europäischer Filmpreis wird verliehen">
                        Auf der Berlinale ist sie mit einem Silbernen Bären für ihre Schauspielleistung ausgezeichnet worden. Jetzt hat Meltem Kaptan die Chance auf einen Europäischen Filmpreis.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/mit-79-jahren-fernsehjournalist-ruprecht-eser-gestorben/11817471"
                target="_self"
              >
                <div class="image-wrapper " title="Mit 79 Jahren : Fernsehjournalist Ruprecht Eser gestorben">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1NSb0k5YmEwK1RfeXoyV1U3eUIxY2Y0Y2tqajNqcGh3cFZlOVRybCtidjZEM210aERNNkxtMll0V2wrcGtxa0IuanBnOzg2ZmFjMzMzNzhmZQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Mit 79 Jahren : Fernsehjournalist Ruprecht Eser gestorben">
                        Mit 79 Jahren : Fernsehjournalist Ruprecht Eser gestorben 
                      </div> 
                      <div class="standard-card__info-teaser" title="Mit 79 Jahren : Fernsehjournalist Ruprecht Eser gestorben">
                        Viele Zuschauer kennen ihn als Moderator des «heute journal» im ZDF. Jetzt ist der Journalist Ruprecht Eser gestorben.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/unterhaltung/tvkino/festival-kristen-stewart-wird-jurypraesidentin-der-berlinale/11817286"
                target="_self"
              >
                <div class="image-wrapper " title="Festival: Kristen Stewart wird Jurypräsidentin der Berlinale">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1hLUTBSd3M3T01rditwS2hpcTRQMHM2Z0swME5NbmI2QkJRZzRhal9aaEJfMTZDQVp4Z1ZYZVIzVXdwSlJMU0xrcVNJZzFjZndUbkJvcTJ2UDJUQW13PT0uanBnOzhiODMwMzk1YWQ5NA&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Festival: Kristen Stewart wird Jurypräsidentin der Berlinale">
                        Festival: Kristen Stewart wird Jurypräsidentin der Berlinale 
                      </div> 
                      <div class="standard-card__info-teaser" title="Festival: Kristen Stewart wird Jurypräsidentin der Berlinale">
                        Millionen Menschen kennen sie noch aus den «Twilight»-Filmen. Schauspielerin Kristen Stewart ist danach einen eigenwilligen Weg gegangen. Nun wird der US-Star im Februar länger in Berlin sein.
                      </div>
                </div>
              </a>
            </div>
    </div>


    </div>

      <div class="swiper-navigation">
        <div class="swiper-button-prev"><i class="icon icon-arrow-left"></i></div>
        <div class="swiper-button-next"><i class="icon icon-arrow-right"></i></div>
      </div>

      <div class="swiper-pagination"></div>


  </div>
</div>

	</div>
</div>


	<div class="border-separator row no-gutters mx-md-xxxx mx-lg-xx mx-xl-m"
>
	<div class="col">
			<div class="module-headline">Top News</div>
				<div
	class="grid two-row one-col two-md-col three-lg-col four-xl-col"
	id="78dy">
		            <a href="/unterhaltung/tvkino/avatar-hollywood-premiere-ohne-james-cameron-positiver-coronatest/11821948" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzdseW5ZODBOdlpGRkN6Kzk0d09yOTluWlo4dEhaTm1pVjM0TFpQSDRKTkQ1RVNYeW1BQ2JrMzZ2a1phd0xSTlFBZEdDV25XRWg4dmpsMUROUnpYc0ZnPT0uanBnO2EwMTk2ZjllYTJjMg&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Tv &amp; kino</div>
            
            					<div class="card-overlapped__info-headline "
            											title="«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest">«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/news/bild-unter-anderem-voeller-und-mintzlaff-in-neuer-dfb-kommission/11821933" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3RNWFpfdEwrMFhYVG5sRDVMT1BUSWlWUUhWcXZJZDBub2tqZjBhVXNPYTlZTWVNSmcyX1JZNl9BaWpQUEpRNkY0ZU4wd25EQklvdjU2TjNOZitRYlBRPT0uanBnOzgxMDM5NjQyMDU4MA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Sport news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="«Bild»: Unter anderem Völler und Mintzlaff in neuer DFB-Kommission">«Bild»: Unter anderem Völler und Mintzlaff in neuer DFB-Kommission</div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/tvkino/filmpreise-im-westen-nichts-neues-fuer-golden-globe-nominiert/11821404" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1NpX3ViUnRWZmlqSzVLUE4yOF93TkpCM1daRk9DK05XdWFScUoxeGd0ZVhTU0RHSHRSTnh2S3B1ZF9BTXJxVFQ5bnIxakQ1RFRYVWVaS1pqcjM5OWVRPT0uanBnOzA2MzI4M2E1MTIyMg&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Tv &amp; kino</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert">Filmpreise: «Im Westen nichts Neues» für Golden Globe nominiert</div>
            			</div>
            	</div>
            </a>
        
        		<div
        			class="gujAd rectangle"
        			id="rectangle_3">
        			<script>
        				if (GujAd !== undefined && GujAd.cmd !== undefined) {
        					GujAd.cmd.push(function () {
        	
        						// As requested not to load Skyscraper & Wallpaper ads in smaller screens
        						// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
        						if ('rectangle_3'.includes('skyscraper') || 'rectangle_3'.includes('wallpaper')) {
        							/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
        							 which is 1366 and there's at least 300px space available for the ad */
        							if (window.innerWidth >= 1666) {
        								GujAd.push('rectangle_3');
        							}
        						}
        	
        						// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
        						if ('rectangle_3'.includes('maxi')) {
        							if (window.innerWidth >= 1024) {
        								GujAd.push('rectangle_3');
        							}
        						}
        	
        						// Integrating halfpagead ONLY in 3-column screens
        						if ('rectangle_3'.includes('halfpagead')){
        							if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
        								GujAd.push('rectangle_3');
        							}
        							GujAd.registerAdPositionLoadedHandler (function (pos) {
        	                            if (pos.containsAd() && pos._name=='halfpagead_1') {
        	                                // contains advertising
        									//halfpagead_1 returns only 300x600px banners
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        	                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
        	                                // contains advertising
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									//if halfpagead returns medium rectangle show one content slot
        	                                if (pos.ad.adHeight == 250) {
        	                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');
        	
        	                                } else if (pos.ad.adHeight == 600) {
        	                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
        	                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        										document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        										document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        									}
        	                            }
        	                        });
        						}
        						else {
        							GujAd.push('rectangle_3');
        						}
        						GujAd.registerAllAdsLoadedHandler(handleAds);
        					});
        				}
        			</script>
        		</div>
            <a href="/unterhaltung/people/netflix-doku-harry-und-meghan-legen-mit-vorwuerfen-nach/11821458" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3E5MHA5SUFma0ttQnRCVXI4eTFjYjdyaEpOMXByQzY1Nk1yOGhHMEQ1Rm1zWkp2U282b01FK2VHYklta3JKQ05QSlVxekdEMWRTakNORE5ZTzRYdytRPT0uanBnOzc5MzdkMDU3NDgxZg&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>People news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Netflix-Doku: Harry und Meghan legen mit Vorwürfen nach ">Netflix-Doku: Harry und Meghan legen mit Vorwürfen nach </div>
            			</div>
            	</div>
            </a>
            <a href="/auto/news/klassiker-unter-strom-auch-als-kombi-opel-faehrt-elektrischen-astra-vor/11798872" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1Z2Q1pVRURIdTZkU1pibHgzbHF6UVVXaUk2TTBSTHpwVDVzWWlNNWFIZnlhd0k3dkwzSnYzT0hYK2M5SmZNV2p4VW9KK1lqZTQzWWlHbTNxRF9SOVpnPT0uanBnOzRkMTNhNzJkYWVhMQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Auto news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Klassiker unter Strom: Auch als Kombi: Opel fährt elektrischen Astra vor">Klassiker unter Strom: Auch als Kombi: Opel fährt elektrischen Astra vor</div>
            			</div>
            	</div>
            </a>
            <a href="/digital/netz/weihnachtsgeschenke-sar-wert-beim-handy-praesent-auf-strahlung-achten/11821589" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL25BVWpfQmRLKzEwbnY0eGxXT3lOQWlqT2VfMHN3OHZ6ZmFXdHZFMkd6OXlwX2RjQWpIK01tVEdkRUVXZlVLTElXdFczRVNxNk9VUDhZbDlZRENJb1VBPT0uanBnOzllOWVmZjhhYjFmNQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Das beste netz deutschlands</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Weihnachtsgeschenke: SAR-Wert: Beim Handy-Präsent auf Strahlung achten">Weihnachtsgeschenke: SAR-Wert: Beim Handy-Präsent auf Strahlung achten</div>
            			</div>
            	</div>
            </a>
            <a href="/digital/handy/featured-stem-und-mint-apps-wissenschaftliche-lern-apps-fuer-kinder/11821596" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzc4Wm0xbzJPSk9wcElrb2U4UStuSCtydnRQX0tsb2cxKzl0VDZpNllaWlU2dkVEYTQzMmN1V3g3a3FQUWRhaTAuanBnO2U1ZDJjMWU1ZWRkYw&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Handy ratgeber &amp; tests</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Featured: STEM- und MINT-Apps: Wissenschaftliche Lern-Apps für Kinder">Featured: STEM- und MINT-Apps: Wissenschaftliche Lern-Apps für Kinder</div>
            			</div>
            	</div>
            </a>
            <a href="/digital/handy/featured-xiaomi-13-ist-offiziell-diese-ausstattung-bietet-das-top-smartphone/11821599" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2o0dEpUalU2eHlCZWZOR0pBY2dDSUdMQUdxbmZ1dmtfWGpKQjlqRU1SdlA3RzFFMFVvZnZBR3A3QW9HemJOaHkuanBnO2I2MDg0ZjEwN2RhOA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Handy ratgeber &amp; tests</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Featured: Xiaomi 13 ist offiziell: Diese Ausstattung bietet das Top-Smartphone">Featured: Xiaomi 13 ist offiziell: Diese Ausstattung bietet das Top-Smartphone</div>
            			</div>
            	</div>
            </a>

</div>

	</div>
</div>


	<div class="border-separator row no-gutters mx-auto mx-md-xxxx mx-lg-xx mx-xl-m text-center"
>
	<div class="col">
				<a href="https://games.vodafone.de/" target="_blank" rel="noopener noreferrer" >
					<div class="module-headline module-headline--middle">
						DIE BESTEN SPIELE
					</div>
				</a>
		<div class="swiper card-square-carousel" 
>

  <div class="swiper-container swiper-container-cf"
    data-config="{&quot;direction&quot;:&quot;horizontal&quot;,&quot;loopAdditionalSlides&quot;:3,&quot;loop&quot;:true,&quot;effect&quot;:&quot;coverflow&quot;,&quot;slidesPerView&quot;:&quot;auto&quot;,&quot;loopedSlides&quot;:15,&quot;breakpoints&quot;:{&quot;320&quot;:{&quot;slidesPerView&quot;:&quot;3&quot;,&quot;coverflowEffect&quot;:{&quot;rotate&quot;:0,&quot;stretch&quot;:-15,&quot;depth&quot;:150,&quot;modifier&quot;:3,&quot;slideShadows&quot;:false}},&quot;768&quot;:{&quot;slidesPerView&quot;:3,&quot;coverflowEffect&quot;:{&quot;rotate&quot;:0,&quot;stretch&quot;:-40,&quot;depth&quot;:150,&quot;modifier&quot;:3,&quot;slideShadows&quot;:false}},&quot;1024&quot;:{&quot;slidesPerView&quot;:5,&quot;coverflowEffect&quot;:{&quot;rotate&quot;:0,&quot;stretch&quot;:-50,&quot;depth&quot;:150,&quot;modifier&quot;:3,&quot;slideShadows&quot;:false}},&quot;1366&quot;:{&quot;slidesPerView&quot;:5,&quot;coverflowEffect&quot;:{&quot;rotate&quot;:0,&quot;stretch&quot;:-65,&quot;depth&quot;:150,&quot;modifier&quot;:5,&quot;slideShadows&quot;:false}}},&quot;centeredSlides&quot;:true,&quot;slidesOffsetBefore&quot;:0,&quot;slidesOffsetAfter&quot;:0,&quot;navigation&quot;:{&quot;nextEl&quot;:&quot;.swiper-button-next&quot;,&quot;prevEl&quot;:&quot;.swiper-button-prev&quot;}}">

    <div class="swiper-wrapper">
      <!-- Slides -->
          <div class="swiper-slide">
      <div class="img-card ">
        <a href="/"
          target="_blank" rel="noopener noreferrer">
          <div class="image-wrap">
    			<div class="square-card-img mm-image"></div>
            <div class="square-card-banner mm-image"></div>
          </div>
        </a>
      </div>
  </div>


    </div>

      <div class="swiper-navigation">
        <div class="swiper-button-prev"><i class="icon icon-arrow-left"></i></div>
        <div class="swiper-button-next"><i class="icon icon-arrow-right"></i></div>
      </div>



  </div>
</div>

	</div>
</div>


	<div class="border-separator row no-gutters mx-md-xxxx mx-lg-xx mx-xl-m"
>
	<div class="col">
			<div class="module-headline">Empfehlungen der Redaktion</div>
				<div
	class="grid two-row one-col two-md-col three-lg-col four-xl-col"
	id="5gnf">
		            <a href="/regional/berlinbrandenburg/entertainer-hermanns-man-sollte-mit-der-beklopptesten-idee-auf-buehne/11819335" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL05DTHY2MStuTnkybms4amtKYVZzT3BNNzBGdXo0elRkXzAwMER6NllXaXY1Sk5vdmtfSEd1cXpwa1R4bVpHZ2tpdEtBbk5MSEg5TUc5TTl3VmdfZVhRPT0uanBnOzk1NjMzNGZkZTA3OA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Regional berlin &amp; brandenburg</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Entertainer: Hermanns: Man sollte mit der beklopptesten Idee auf Bühne">Entertainer: Hermanns: Man sollte mit der beklopptesten Idee auf Bühne</div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/tvkino/auszeichnungen-comedypreis-an-ukrainische-stand-up-komikerin-olga-stetsenko/11740258" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1FYNVJ2dXhheFh1Slg3cVVXbHMzb2JlN25UN0h2Z1JrR2ZDc2hRRVF1T1NuaW1PdFRXcXVuODcwQTFYV2JIN1lVVjZTeTBLK0RKZF84a1Y0R0ozdE9nPT0uanBnOzViOWQ2ZWZhMWRjMA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Tv &amp; kino</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Auszeichnungen: Comedypreis an ukrainische Stand-up-Komikerin Olga Stetsenko">Auszeichnungen: Comedypreis an ukrainische Stand-up-Komikerin Olga Stetsenko</div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/people/65-geburtstag-harald-schmidt-ueber-deutschland-der-laden-laeuft/11626234" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzZNRUdPK1ZmcjkzU1o2U3dkM3JMT2RaTXBkYWdOWEJnNEl2WktJNGtIUXcwY0NjeU1Iand0YXVQaGlXMDV4K0EwTnZLbWt1QV9RZUI1N2lyendZUVpnPT0uanBnOzU3YmIwMTdmNjRhNQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>People news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="65. Geburtstag: Harald Schmidt über Deutschland: «Der Laden läuft» ">65. Geburtstag: Harald Schmidt über Deutschland: «Der Laden läuft» </div>
            			</div>
            	</div>
            </a>
        
        		<div
        			class="gujAd rectangle"
        			id="rectangle_4">
        			<script>
        				if (GujAd !== undefined && GujAd.cmd !== undefined) {
        					GujAd.cmd.push(function () {
        	
        						// As requested not to load Skyscraper & Wallpaper ads in smaller screens
        						// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
        						if ('rectangle_4'.includes('skyscraper') || 'rectangle_4'.includes('wallpaper')) {
        							/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
        							 which is 1366 and there's at least 300px space available for the ad */
        							if (window.innerWidth >= 1666) {
        								GujAd.push('rectangle_4');
        							}
        						}
        	
        						// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
        						if ('rectangle_4'.includes('maxi')) {
        							if (window.innerWidth >= 1024) {
        								GujAd.push('rectangle_4');
        							}
        						}
        	
        						// Integrating halfpagead ONLY in 3-column screens
        						if ('rectangle_4'.includes('halfpagead')){
        							if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
        								GujAd.push('rectangle_4');
        							}
        							GujAd.registerAdPositionLoadedHandler (function (pos) {
        	                            if (pos.containsAd() && pos._name=='halfpagead_1') {
        	                                // contains advertising
        									//halfpagead_1 returns only 300x600px banners
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        	                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
        	                                // contains advertising
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									//if halfpagead returns medium rectangle show one content slot
        	                                if (pos.ad.adHeight == 250) {
        	                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');
        	
        	                                } else if (pos.ad.adHeight == 600) {
        	                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
        	                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        										document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        										document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        									}
        	                            }
        	                        });
        						}
        						else {
        							GujAd.push('rectangle_4');
        						}
        						GujAd.registerAllAdsLoadedHandler(handleAds);
        					});
        				}
        			</script>
        		</div>
            <a href="/unterhaltung/tvkino/rate-show-hans-sigl-sucht-den-unfassbar-schlausten-mensch-der-welt/11600299" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2Q5bEZfV2tSTVM2ZjR2dXR6NkJQeHFkZEdSZ3ZoMUdrUzhoS2hZeHpJTUY2MXpRVThhdTRKSElIa29ud0tFUk11Vk9tZmphaGNIYXVHTW5ZcFBxaTl3PT0uanBnOzA4ZjQxNWFlZTNkYg&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Tv &amp; kino</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Rate-Show: Hans Sigl sucht den «unfassbar schlausten Mensch der Welt»">Rate-Show: Hans Sigl sucht den «unfassbar schlausten Mensch der Welt»</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/news/interview-hawaii-medaillenkandidatin-philipp-hofft-auf-kuchen-im-ziel/11708522" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzB4YkdtSjd3KzF1M1lKM29hbTFyMnVCX3BobEJaY2tpMEZGWnVvc0dBUHVUcWU5RVhBZmpUX1BOTE1nSkdISGpFWVVUNGlkOWtPN0ErZHM2UWlfbCtRPT0uanBnO2NkMjY1YmFkZmQ5Mw&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Sport news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Interview: Hawaii-Medaillenkandidatin Philipp hofft auf Kuchen im Ziel">Interview: Hawaii-Medaillenkandidatin Philipp hofft auf Kuchen im Ziel</div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/people/us-komiker-comedy-ikone-steve-martin-denkt-ueber-karriereende-nach/11617592" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3c0VEN4U3p4RDhjWlRSQV9DbDVpbGxwN3k1N2QwS296dTZ3eVFCX3daeGJiZjZNX0VwVkM0S3lrY0dfTDZLdEN4eTNDaTZfWTcweDM4Wm81bjBGSEF3PT0uanBnOzQ4ZDJlMzgxZWFhNA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>People news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="US-Komiker: Comedy-Ikone Steve Martin denkt über Karriereende nach">US-Komiker: Comedy-Ikone Steve Martin denkt über Karriereende nach</div>
            			</div>
            	</div>
            </a>
            <a href="/regional/nordrheinwestfalen/fernsehen-bastian-pastewka-moechte-kein-tv-moderator-werden/11527513" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL05zdG5jMFRYNlptdGZtVzE0R3dOM05DdU1lM3F4SUtBWjAxSDJIRzlkWW9YeGN4STF5VkptOTRoZmdabmFuVkxkWFhLSStLeUNvZXhPZzdYeUxuekJ3PT0uanBnOzQzYWExMDlhNDBjNA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Regional nordrhein westfalen</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Fernsehen: Bastian Pastewka: Möchte kein TV-Moderator werden">Fernsehen: Bastian Pastewka: Möchte kein TV-Moderator werden</div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/tvkino/tv-comeback-thomas-gottschalk-wetten-dass-lagerfeuer-soll-knistern/11774020" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1VzZFdBd2V2d2tlZWszcDNZTmdFZTJiSWxkdjRwSHBROEw0UzZvc1B0TDMrMGlDYytaaVBYaFdSTCtVRUVuREtFNkZEN0ZfSl9MNFBDS3JybzViZHBBPT0uanBnOzU5OGE0YjMyYjA1Nw&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Tv &amp; kino</div>
            
            					<div class="card-overlapped__info-headline "
            											title="TV-Comeback: Thomas Gottschalk: «Wetten dass..?»-Lagerfeuer soll knistern">TV-Comeback: Thomas Gottschalk: «Wetten dass..?»-Lagerfeuer soll knistern</div>
            			</div>
            	</div>
            </a>

</div>

	</div>
</div>


		<div
		class="gujAd dmofooter"
		id="dmofooter_1">
		<script>
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				GujAd.cmd.push(function () {

					// As requested not to load Skyscraper & Wallpaper ads in smaller screens
					// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
					if ('dmofooter_1'.includes('skyscraper') || 'dmofooter_1'.includes('wallpaper')) {
						/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
						 which is 1366 and there's at least 300px space available for the ad */
						if (window.innerWidth >= 1666) {
							GujAd.push('dmofooter_1');
						}
					}

					// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
					if ('dmofooter_1'.includes('maxi')) {
						if (window.innerWidth >= 1024) {
							GujAd.push('dmofooter_1');
						}
					}

					// Integrating halfpagead ONLY in 3-column screens
					if ('dmofooter_1'.includes('halfpagead')){
						if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
							GujAd.push('dmofooter_1');
						}
						GujAd.registerAdPositionLoadedHandler (function (pos) {
                            if (pos.containsAd() && pos._name=='halfpagead_1') {
                                // contains advertising
								//halfpagead_1 returns only 300x600px banners
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
								document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
								document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
                                // contains advertising
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								//if halfpagead returns medium rectangle show one content slot
                                if (pos.ad.adHeight == 250) {
                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');

                                } else if (pos.ad.adHeight == 600) {
                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
								}
                            }
                        });
					}
					else {
						GujAd.push('dmofooter_1');
					}
					GujAd.registerAllAdsLoadedHandler(handleAds);
				});
			}
		</script>
	</div>

</div>

		<div class="footer color-white background-alpha"
>
	<div class="container px-md-none">
		<div
  class="py-l mx-md-xxxx mx-lg-xx mx-xl-m mx-lg-none">
    <ul class="categories-nav categories-nav text-center text-md-left d-block d-md-grid grid one-md-row eight-md-col">
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/news" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Nachrichten"
          titletotrack="Click to Nachrichten" value=""
          >Nachrichten</a>
      </li>
      <li class="subcategory">
        <a href="/news/inland" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Inland"
          titletotrack="Click to Inland" valuetotrack=""
          >Inland</a>
      </li>
      <li class="subcategory">
        <a href="/news/ausland" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Ausland"
          titletotrack="Click to Ausland" valuetotrack=""
          >Ausland</a>
      </li>
      <li class="subcategory">
        <a href="/news/wirtschaft" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Wirtschaft"
          titletotrack="Click to Wirtschaft" valuetotrack=""
          >Wirtschaft</a>
      </li>
      <li class="subcategory">
        <a href="/news/panorama" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Panorama"
          titletotrack="Click to Panorama" valuetotrack=""
          >Panorama</a>
      </li>
      <li class="subcategory">
        <a href="/news/wetter" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Wetter"
          titletotrack="Click to Wetter" valuetotrack=""
          >Wetter</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/regional" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Regional"
          titletotrack="Click to Regional" value=""
          >Regional</a>
      </li>
      <li class="subcategory">
        <a href="/regional/badenwuerttemberg" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Baden-Württemberg"
          titletotrack="Click to Baden-Württemberg" valuetotrack=""
          >Baden-Württemberg</a>
      </li>
      <li class="subcategory">
        <a href="/regional/bayern" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Bayern"
          titletotrack="Click to Bayern" valuetotrack=""
          >Bayern</a>
      </li>
      <li class="subcategory">
        <a href="/regional/berlinbrandenburg" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Berlin &amp; Brandenburg"
          titletotrack="Click to Berlin &amp; Brandenburg" valuetotrack=""
          >Berlin &amp; Brandenburg</a>
      </li>
      <li class="subcategory">
        <a href="/regional/hamburgsh" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Hamburg &amp; Schleswig-Holstein"
          titletotrack="Click to Hamburg &amp; Schleswig-Holstein" valuetotrack=""
          >Hamburg &amp; Schleswig-Holstein</a>
      </li>
      <li class="subcategory">
        <a href="/regional/hessen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Hessen"
          titletotrack="Click to Hessen" valuetotrack=""
          >Hessen</a>
      </li>
      <li class="subcategory">
        <a href="/regional/mecklenburgvorpommern" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Mecklenburg-Vorpommern"
          titletotrack="Click to Mecklenburg-Vorpommern" valuetotrack=""
          >Mecklenburg-Vorpommern</a>
      </li>
      <li class="subcategory">
        <a href="/regional/niedersachsenbremen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Niedersachsen &amp; Bremen"
          titletotrack="Click to Niedersachsen &amp; Bremen" valuetotrack=""
          >Niedersachsen &amp; Bremen</a>
      </li>
      <li class="subcategory">
        <a href="/regional/nordrheinwestfalen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Nordrhein-Westfalen"
          titletotrack="Click to Nordrhein-Westfalen" valuetotrack=""
          >Nordrhein-Westfalen</a>
      </li>
      <li class="subcategory">
        <a href="/regional/rheinlandpfalzsaarland" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Rheinland-Pfalz &amp; Saarland"
          titletotrack="Click to Rheinland-Pfalz &amp; Saarland" valuetotrack=""
          >Rheinland-Pfalz &amp; Saarland</a>
      </li>
      <li class="subcategory">
        <a href="/regional/sachsen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Sachsen"
          titletotrack="Click to Sachsen" valuetotrack=""
          >Sachsen</a>
      </li>
      <li class="subcategory">
        <a href="/regional/sachsenanhalt" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Sachsen-Anhalt"
          titletotrack="Click to Sachsen-Anhalt" valuetotrack=""
          >Sachsen-Anhalt</a>
      </li>
      <li class="subcategory">
        <a href="/regional/thueringen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Thüringen"
          titletotrack="Click to Thüringen" valuetotrack=""
          >Thüringen</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/sport" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Sport"
          titletotrack="Click to Sport" value=""
          >Sport</a>
      </li>
      <li class="subcategory">
        <a href="/sport/news" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Sportwelt"
          titletotrack="Click to Sportwelt" valuetotrack=""
          >Sportwelt</a>
      </li>
      <li class="subcategory">
        <a href="/sport/fussball" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Fußball"
          titletotrack="Click to Fußball" valuetotrack=""
          >Fußball</a>
      </li>
      <li class="subcategory">
        <a href="/sport/1bundesliga" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to 1. Bundesliga"
          titletotrack="Click to 1. Bundesliga" valuetotrack=""
          >1. Bundesliga</a>
      </li>
      <li class="subcategory">
        <a href="/sport/2bundesliga" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to 2. Bundesliga"
          titletotrack="Click to 2. Bundesliga" valuetotrack=""
          >2. Bundesliga</a>
      </li>
      <li class="subcategory">
        <a href="/sport/nationalmannschaft" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Fußball Nationalteam"
          titletotrack="Click to Fußball Nationalteam" valuetotrack=""
          >Fußball Nationalteam</a>
      </li>
      <li class="subcategory">
        <a href="/sport/championsleague" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Champions League"
          titletotrack="Click to Champions League" valuetotrack=""
          >Champions League</a>
      </li>
      <li class="subcategory">
        <a href="/sport/formel1" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Formel1"
          titletotrack="Click to Formel1" valuetotrack=""
          >Formel1</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/unterhaltung" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Unterhaltung"
          titletotrack="Click to Unterhaltung" value=""
          >Unterhaltung</a>
      </li>
      <li class="subcategory">
        <a href="/unterhaltung/people" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to People"
          titletotrack="Click to People" valuetotrack=""
          >People</a>
      </li>
      <li class="subcategory">
        <a href="/unterhaltung/tvkino" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to TV &amp; Kino"
          titletotrack="Click to TV &amp; Kino" valuetotrack=""
          >TV &amp; Kino</a>
      </li>
      <li class="subcategory">
        <a href="/unterhaltung/musik" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Musik"
          titletotrack="Click to Musik" valuetotrack=""
          >Musik</a>
      </li>
      <li class="subcategory">
        <a href="/unterhaltung/games" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Games"
          titletotrack="Click to Games" valuetotrack=""
          >Games</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/leben" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Leben"
          titletotrack="Click to Leben" value=""
          >Leben</a>
      </li>
      <li class="subcategory">
        <a href="/leben/gesundheit" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Gesundheit"
          titletotrack="Click to Gesundheit" valuetotrack=""
          >Gesundheit</a>
      </li>
      <li class="subcategory">
        <a href="/leben/job" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Job &amp; Geld"
          titletotrack="Click to Job &amp; Geld" valuetotrack=""
          >Job &amp; Geld</a>
      </li>
      <li class="subcategory">
        <a href="/leben/familie" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Familie"
          titletotrack="Click to Familie" valuetotrack=""
          >Familie</a>
      </li>
      <li class="subcategory">
        <a href="/leben/liebe" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Liebe"
          titletotrack="Click to Liebe" valuetotrack=""
          >Liebe</a>
      </li>
      <li class="subcategory">
        <a href="/leben/modebeauty" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Mode &amp; Beauty"
          titletotrack="Click to Mode &amp; Beauty" valuetotrack=""
          >Mode &amp; Beauty</a>
      </li>
      <li class="subcategory">
        <a href="/leben/tiere" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Tiere"
          titletotrack="Click to Tiere" valuetotrack=""
          >Tiere</a>
      </li>
      <li class="subcategory">
        <a href="/leben/wohnen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Wohnen"
          titletotrack="Click to Wohnen" valuetotrack=""
          >Wohnen</a>
      </li>
      <li class="subcategory">
        <a href="/leben/reise" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Reise"
          titletotrack="Click to Reise" valuetotrack=""
          >Reise</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/digital" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Digital"
          titletotrack="Click to Digital" value=""
          >Digital</a>
      </li>
      <li class="subcategory">
        <a href="/digital/handy" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Handy Ratgeber &amp; Tests"
          titletotrack="Click to Handy Ratgeber &amp; Tests" valuetotrack=""
          >Handy Ratgeber &amp; Tests</a>
      </li>
      <li class="subcategory">
        <a href="/digital/internet" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Internet News &amp; Surftipps"
          titletotrack="Click to Internet News &amp; Surftipps" valuetotrack=""
          >Internet News &amp; Surftipps</a>
      </li>
      <li class="subcategory">
        <a href="/digital/netz" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Das beste Netz"
          titletotrack="Click to Das beste Netz" valuetotrack=""
          >Das beste Netz</a>
      </li>
      <li class="subcategory">
        <a href="/digital/esport" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to E-Sport"
          titletotrack="Click to E-Sport" valuetotrack=""
          >E-Sport</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/auto" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Auto"
          titletotrack="Click to Auto" value=""
          >Auto</a>
      </li>
      <li class="subcategory">
        <a href="/auto/news" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to News"
          titletotrack="Click to News" valuetotrack=""
          >News</a>
      </li>
      <li class="subcategory">
        <a href="/auto/testberichte" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Testberichte"
          titletotrack="Click to Testberichte" valuetotrack=""
          >Testberichte</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/live-services" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to live! Services"
          titletotrack="Click to live! Services" value=""
          >live! Services</a>
      </li>
      <li class="subcategory">
        <a href="https://games.vodafone.de/" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Games"
          titletotrack="Click to Games" valuetotrack=""
          >Games</a>
      </li>
      <li class="subcategory">
        <a href="https://mytone.vodafone.de/htmlplus/home?sourceInfo&#x3D;Arcor" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to MyTone"
          titletotrack="Click to MyTone" valuetotrack=""
          >MyTone</a>
      </li>
      <li class="subcategory">
        <a href="https://music.vodafone.de/" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Music"
          titletotrack="Click to Music" valuetotrack=""
          >Music</a>
      </li>
      <li class="subcategory">
        <a href="/vodafonefitness" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Fitness"
          titletotrack="Click to Fitness" valuetotrack=""
          >Fitness</a>
      </li>
      <li class="subcategory">
        <a href="https://live.vodafone.de/p/proxy/materna/smsinfoservice/content/1208" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to InfoServices"
          titletotrack="Click to InfoServices" valuetotrack=""
          >InfoServices</a>
      </li>
      <li class="subcategory">
        <a href="/foodland" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Rezeptvideos"
          titletotrack="Click to Rezeptvideos" valuetotrack=""
          >Rezeptvideos</a>
      </li>
      <li class="subcategory">
        <a href="https://live.vodafone.de/p/live/vfdeportal_kategorie_retrohandyfun?utm_source&#x3D;newvflive&amp;utm_medium&#x3D;footer&amp;utm_campaign&#x3D;footer" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Retro Handy Fun"
          titletotrack="Click to Retro Handy Fun" valuetotrack=""
          >Retro Handy Fun</a>
      </li>
      <li class="subcategory">
        <a href="/subscriptions" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Meine Abos"
          titletotrack="Click to Meine Abos" valuetotrack=""
          >Meine Abos</a>
      </li>
      <li class="subcategory">
        <a href="/myDownloads" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Meine Downloads"
          titletotrack="Click to Meine Downloads" valuetotrack=""
          >Meine Downloads</a>
      </li>
      <li class="subcategory">
        <a href="https://www.vodafone.de/privat/service/mobiles-bezahlen.html" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Mobiles Bezahlen"
          titletotrack="Click to Mobiles Bezahlen" valuetotrack=""
          >Mobiles Bezahlen</a>
      </li>
    </ul>
  </li>
</ul>
</div>

		<div class="row ajax mx-md-xxxx  mx-lg-xx mx-xl-m mx-lg-none no-gutters py-l border-top border-light d-flex align-items-center justify-content-md-center justify-content-lg-between" id="w2rg">
	<ul class="vodafone-highlights vodafone-links d-md-flex justify-content-md-start m-auto m-md-none text-center text-md-left">
	<li class="d-flex justify-content-center justify-content-md-start" id="footer__email"><a href="/login"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to E-Mail" titletotrack="Click to E-Mail"
        valuetotrack="" >
        E-Mail
    </span>
</a>
</li>
	<li class="d-none" id="footer__email__loggedin"><a href="https://login.vodafonemail.de/sso/login"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to E-Mail" titletotrack="Click to E-Mail"
        valuetotrack="" >
        E-Mail
    </span>
</a>
</li>
	<li class=""><a href="https://zuhauseplus.vodafone.de/internet-telefon/"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Vodafone Shop" titletotrack="Click to Vodafone Shop"
        valuetotrack="" >
        Vodafone Shop
    </span>
</a>
</li>
	<li class=""><a href="https://www.vodafone.de/ussa/login/login.ftel?"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class=" "
        >
        Mein Vodafone
    </span>
</a>
</li>
	<li class=""><a href="/faq"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Hilfe/FAQ" titletotrack="Click to Hilfe/FAQ"
        valuetotrack="" >
        Hilfe/FAQ
    </span>
</a>
</li>
	<li class=""><a href="/subscriptions/"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Meine Abos &amp; Käufe" titletotrack="Click to Meine Abos &amp; Käufe"
        valuetotrack="" >
        Meine Abos &amp; Käufe
    </span>
</a>
</li>
	<li class=""><a href="/myDownloads"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Meine Downloads" titletotrack="Click to Meine Downloads"
        valuetotrack="" >
        Meine Downloads
    </span>
</a>
</li>
</ul>
	<div
  class="social-links d-flex justify-content-center justify-content-md-end mt-md-l mt-lg-none">
    <div
	class="social-icon icon-oval icon-inverted d-flex justify-content-center">
	<a href="https://twitter.com/vodafone_de" target="_blank" rel="noopener noreferrer" 
		class="icon-twitter  eventToTrack" 
		 category="Footer Menu"
        action="Click to Twitter " titletotrack="Click to Twitter "
        valuetotrack="" 
		></a>
</div>
    <div
	class="social-icon icon-oval icon-inverted d-flex justify-content-center">
	<a href="https://www.facebook.com/vodafoneDE/" target="_blank" rel="noopener noreferrer" 
		class="icon-facebook  eventToTrack" 
		 category="Footer Menu"
        action="Click to Facebook " titletotrack="Click to Facebook "
        valuetotrack="" 
		></a>
</div>
    <div
	class="social-icon icon-oval icon-inverted d-flex justify-content-center">
	<a href="https://www.instagram.com/vodafone_de/" target="_blank" rel="noopener noreferrer" 
		class="icon-instagram  eventToTrack" 
		 category="Footer Menu"
        action="Click to Instagram " titletotrack="Click to Instagram "
        valuetotrack="" 
		></a>
</div>
</div>

</div>

		<div class="row ajax row ajax mx-md-xxxx mx-lg-xx mx-xl-m mx-lg-none no-gutters py-l border-top border-light flex-column flex-md-row d-md-flex justify-content-md-between align-items-md-baseline" id="11gn">
	<div
  class="copyright vodafone-links order-2 order-md-1 text-center text-md-left">
    <span>© Vodafone 2022</span>

</div>

	<ul class="vodafone-links d-md-flex justify-content-md-end order-1 order-md-2 mx-auto mx-md-none text-center text-md-left">
	<li class=""><a href="https://www.vodafone.de/agb.html"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to   AGB" titletotrack="Click to  AGB"
        valuetotrack="" >
        AGB
    </span>
</a>
</li>
	<li class=""><a href="/impressum"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Impressum" titletotrack="Click To  Impressum"
        valuetotrack="" >
        Impressum
    </span>
</a>
</li>
	<li class=""><a href="https://www.vodafone.de/unternehmen/vodafone-deutschland.html"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Jugendschutz" titletotrack="Click to Jugendschutz"
        valuetotrack="" >
        Jugendschutz
    </span>
</a>
</li>
	<li class=""><a href="/datenschutz"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Datenschutz" titletotrack="Click to Datenschutz"
        valuetotrack="" >
        Datenschutz
    </span>
</a>
</li>
	<li class=""><a href=""
     onclick="dataLayer.push({'event': 'loadPrivacyManagerModal'});  return false;"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Cookies" titletotrack="Click to Cookies"
        valuetotrack="" >
        Cookies
    </span>
</a>
</li>
	<li class=""><a href="https://www.vodafone.de/privat/hilfe-support/kontakt-zu-vodafone.html"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Kontakt" titletotrack="Click to Kontakt"
        valuetotrack="" >
        Kontakt
    </span>
</a>
</li>
</ul>
	
</div>

	</div>
</div>


		<div class="popup-idle modal fade" id="popup-idle" data-pause-time-start="23:00" data-pause-time-end="07:00" data-wait-before-show-time="10" tabindex="-1" role="dialog"
    aria-labelledby="popup-idle" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header d-block">
                <div class="header-upper d-flex justify-content-between align-items-center">
                    <img src="//img.live.vodafone.de/api/fetch/image/proxy/0x0/aHR0cHM6Ly9kdWZmeS5tb25kaWFtZWRpYS5jb20vc3RydWN0dXJlYXBpL3Byb2R1Y3Rpb24vaW1hZ2VzLzVmL2ZjLzYxYTE5M2UyNTU2NzVlMGE3NjllL2ltYWdlLmpwZzs5ZTg4MzgzY2UxYmQ&#x3D;.webp" alt="liveUpdate logo" class="logo">
                    <i class="icon-close btn-flat btn-close-popup" aria-label="Close"></i>
                </div>
                <div class="header-lower text-center">
                    <div class="modal-title  fs-xl--lh-22"
                        style="color: var(--alpha-omega);">
                        Es gibt neue Nachrichten für Dich!
                    </div>
                    <a href="/" class="modal-action btn-close-popup btn btn-filled-lg-primary mt-l fs-xs--lh-13"
                        style="color: var(--omega-alpha); background-color: var(--alpha-omega);">Homepage aktualisieren
                    </a>
                </div>
            </div>
            <div class="modal-body">
                        <div
  class=" ">
      <div class="module-headline fs-xl--lh-22"  style="color: var(--alpha-omega)">Hier findest Du die aktuellsten Inhalte</div>
    <div
	class="grid  one-row three-col"
	id="n74h">
		        
        		<a href=" https://vflive.de/idlepopup_deezer_main_desktop " 
            		 target="_blank" 
        			 rel="noopener noreferrer nofollow sponsored" 
        		>
        			<div
        				class="card-promo card-overlapped card-overlapped--promo">
        				<div class="image-wrap">
        					<img class="" src="//img.live.vodafone.de/api/fetch/image/proxy/0x0/aHR0cHM6Ly9kdWZmeS5tb25kaWFtZWRpYS5jb20vc3RydWN0dXJlYXBpL3Byb2R1Y3Rpb24vaW1hZ2VzLzYzLzZkLzE3NTI0Mzg4MDEzOTY4YmE2YTA0L2ltYWdlLmpwZztlZWYzODMwOTk5ZDQ&#x3D;.webp?crop&#x3D;true" alt="" >
        				</div>
        			</div>
        		</a>
        	            <a href="/news/ausland/korruptionsverdacht-eu-staaten-wollen-gelder-fuer-ungarn-einfrieren/11821930" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2RMbF9MdVhWREUyZmx1TFU0b2VvWHpwM3pxaEtyQU9VaGV5c2ZlOThSWWFEbkFPVmo0NlNXSTg0Q3dMcUNtZVpQS2dXc0VUNE9ybTNIZ1pFVVcrM1hBPT0uanBnOzk5MDQzM2JmMWFlYQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Ausland</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Korruptionsverdacht: EU-Staaten wollen Gelder für Ungarn einfrieren">Korruptionsverdacht: EU-Staaten wollen Gelder für Ungarn einfrieren</div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/tvkino/avatar-hollywood-premiere-ohne-james-cameron-positiver-coronatest/11821948" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzdseW5ZODBOdlpGRkN6Kzk0d09yOTMrcWtzWW1rWXV5NklITmlzX2RpVFBwaFhmSnpyMDNmcUdJMVc4SXY5UkkuanBnOzRmNzA5Y2RhZDc5Ng&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Tv &amp; kino</div>
            
            					<div class="card-overlapped__info-headline "
            											title="«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest">«Avatar»: Hollywood-Premiere ohne James Cameron - positiver Coronatest</div>
            			</div>
            	</div>
            </a>
            <a href="/news/inland/nach-reichsbuerger-razzien-hoegl-hart-durchgreifen-gegen-rechtsextreme-in-der-truppe/11821938" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3l4bnpiWmdjQjBpME9ld1NxTXNLNGIxNXU1MTJrUHNYX3d1eUx3WEt3QkFrSGx2Z1JqNWpvT1lVV2ErVU9oc1guanBnO2U5ZmI2NjUxOWEyZQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Inland</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe">Nach «Reichsbürger»-Razzien: Högl: Hart durchgreifen gegen Rechtsextreme in der Truppe</div>
            			</div>
            	</div>
            </a>

</div>

</div>

                <div class="form-check d-flex align-items-center pl-0 mt-l">
                    <input type="checkbox" class="form-check-input" id="idlePopupCheckBox">
                    <label class="form-check-label" for="idlePopupCheckBox">Fenster nicht mehr anzeigen</label>
                </div>
            </div>
        </div>
    </div>
</div>
	</div>
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Vodafone live","url":"https://live.vodafone.de","logo":"https://live.vodafone.de/public/assets/images/logo-red.svg","sameAs":["https://www.facebook.com/vodafoneDE/"," https://www.instagram.com/vodafone_de/"," https://twitter.com/vodafone_de"]}</script>
	<script src="/public/assets-gen/js/after/cyberFlow.js"></script>
	<script>var dataLayer = window["dataLayer"] || [];var dataLayerPrep={"EN": "LIV","ET": "Pageview","AF": "5602","AS": "ANONYMOUS","IV": "ANONYMOUS","CH": "Web","CO": "Article","DI": "54116","PC": "Article Detail Page","PT": "portal/pages/article","PN": "portal/pages/article","PU": "portal/pages/article","PR": "Concon","SE": "Vodafone live","SV": "Mixed"};if(typeof getCookie !== 'undefined' && getCookie('mm-castor-logged-in2')){dataLayerPrep.AS = "logged-in";dataLayerPrep.IV = getCookie("mm-castor-logged-in2");dataLayerPrep.VI = getCookie("mm-castor-logged-in2");}dataLayer.push(dataLayerPrep);</script>

	<script>
		var dl = dl || {};
		var dataLayerReversed = window.dataLayer.reverse();
		var currentPC = dataLayerReversed.find(function(element) {
			return element.hasOwnProperty('PC');
		});
		if(currentPC && currentPC.PC) {
		    currentPC = currentPC.PC;
            switch (currentPC) {
                case 'Start Page':
                    dl.siteStructure = ["homepage"];
                    dl.pageType = "homepage";
                    break;
                case 'Article Detail Page':
                    dl.pageType = "article";
                    break;
                case 'Error page':
                case 'Error':
                    dl.pageType = "error";
                    break;
                case 'Search Page':
                    dl.pageType = "search";
                    break;
                case 'Category Page':
                    dl.pageType = "category";
                    break;
                default:
                    dl.pageType = dataLayerReversed.find(function (element) {
                        return element.hasOwnProperty('CO');
                    }).CO;
            }
        }
		var currentAS = dataLayerReversed.find(function(element) {
			return element.hasOwnProperty('AS');
		}).AS;
		if ((currentAS == "ANONYMOUS") || (currentAS == "undefined")) {
			dl.loginStatus = "not logged in";
		} else {
			var gtmOptOutState = getCookie('GTM-optout');
			if (gtmOptOutState === "true") {
				dl.customerID = "stop tracking";
			} else {
				dl.customerID = dataLayerReversed.find(function(element) {
					return element.hasOwnProperty('IV');
				}).IV;
			}
			dl.loginStatus = "logged in";
		}

		var adv_event = window.adv_event || (window.adv_event = []);
	</script>

    <input type="hidden" id="gtm-event-track" category=" " action=" " titletotrack=" " valuetotrack=" " class="jsTrack eventToTrack"/>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});
		var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', 'GTM-M42MNTB');</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M42MNTB&amp;EN=LIV&ET=Pageview&AF=5602&AS=ANONYMOUS&IV=ANONYMOUS&CH=Web&CO=Article&DI=54116&PC=Article%20Detail%20Page&PT=portal%2Fpages%2Farticle&PN=portal%2Fpages%2Farticle&PU=portal%2Fpages%2Farticle&PR=Concon&SE=Vodafone%20live&SV=Mixed&noscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager -->

	<script>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</script>
	<script src="/public/assets-gen/js/vendor.js?f908d95cecfcbcbd"></script>
	
	    <script src="/public/assets-gen/js/sharing.min.js?7c45e44f5bf1b515"></script>


	<script src="/public/assets-gen/js/post.js?bf89fa6f2fbe645a" defer></script>
</body>

</html>
