<!DOCTYPE html>
<html lang="de" data-application="live">
<head>
	<meta charset="UTF-8">
	<title>Experten wünschen sich Füllkrug gegen Costa Rica in Startelf</title>

	<link rel="preload" href="/public/assets/fonts/VodafoneRg.woff?c48f09fe0fbc62d2" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/public/assets/fonts/VodafoneLt.woff?99bbb996d455b790" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/public/assets/fonts/VodafoneRgBd.woff?a9f366f015f62ab3" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/public/assets/fonts/vf-de-icons.woff?2a0dea823946c760" as="font" type="font/woff" crossorigin>
	<link rel="preload" href="/public/assets-gen/js/pre.js?1deb5c7095304d42" as="script">
	

	<!-- Google Tag Manager -->
	<link rel="dns-prefetch" href="https://www.googletagmanager.com/">

	<meta name="description" content="Niclas Füllkrug hat sich spätestens durch sein erstes WM-Tor in Katar nach Ansicht der TV-Experten einen Platz in der deutschen Anfangsformation ve...">
	<meta name="keywords" content="WM, Nationalmannschaft, Fußball, Deutschland, Katar, Spanien, al-Chaur, MF2Q+W4G, al-Chaur, Katar">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, shrink-to-fit=no">

    <!-- META Tags that forces caches to submit the request to the origin server for validation before a cached copy is released. -->
    <!-- HTTP 1.1 spec for clients and proxies. -->
    <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate, proxy-revalidate" />
    <!-- HTTP 1.0 spec for prehistoric clients.-->
    <meta http-equiv="Pragma" content="no-cache" />
    <!-- HTTP 1.0 and 1.1 specs for clients and proxies. In HTTP 1.1, the Cache-Control takes precedence over Expires, so it's after all for HTTP 1.0 proxies only. -->
    <meta http-equiv="Expires" content="0" />


        <meta name="robots" content="index, follow">

	<link rel="canonical" href="https://live.vodafone.de/sport/nationalmannschaft/nationalmannschaft-experten-wuenschen-sich-fuellkrug-gegen-costa-rica-in-startelf/11795315" />
	<link rel="stylesheet" type="text/css" href="/public/assets-gen/css/main.css?a50f49f0787f4344"  media="screen">	
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/public/assets/images/fav/apple-icon-180x180.png?13f263c5f7182477">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/assets/images/fav/apple-icon-152x152.png?589333e79128b804">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/assets/images/fav/apple-icon-144x144.png?a94ffccb176669b4">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/assets/images/fav/apple-icon-120x120.png?4ac4008e0072b7dd">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/assets/images/fav/apple-icon-114x114.png?7b2520e3f102c4ab">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/assets/images/fav/apple-icon-76x76.png?ea320fbf036175ad">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/assets/images/fav/apple-icon-72x72.png?25ecb320af2fd827">
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/assets/images/fav/apple-icon-60x60.png?d6ccc25dac88d3ff">
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/assets/images/fav/apple-icon-57x57.png?32194da6e4a5b30c">
	<link rel="apple-touch-icon" sizes="180x180" href="/public/assets/images/fav/apple-icon-180x180.png?13f263c5f7182477">
	<link rel="apple-touch-icon" sizes="152x152" href="/public/assets/images/fav/apple-icon-152x152.png?589333e79128b804">
	<link rel="apple-touch-icon" sizes="144x144" href="/public/assets/images/fav/apple-icon-144x144.png?a94ffccb176669b4">
	<link rel="apple-touch-icon" sizes="120x120" href="/public/assets/images/fav/apple-icon-120x120.png?4ac4008e0072b7dd">
	<link rel="apple-touch-icon" sizes="114x114" href="/public/assets/images/fav/apple-icon-114x114.png?7b2520e3f102c4ab">
	<link rel="apple-touch-icon" sizes="76x76" href="/public/assets/images/fav/apple-icon-76x76.png?ea320fbf036175ad">
	<link rel="apple-touch-icon" sizes="72x72" href="/public/assets/images/fav/apple-icon-72x72.png?25ecb320af2fd827">
	<link rel="apple-touch-icon" sizes="60x60" href="/public/assets/images/fav/apple-icon-60x60.png?d6ccc25dac88d3ff">
	<link rel="apple-touch-icon" sizes="57x57" href="/public/assets/images/fav/apple-icon-57x57.png?32194da6e4a5b30c">
	<link rel="apple-touch-icon" href="/public/assets/images/fav/apple-icon-precomposed.png?e9e0feef01a409b2">
	
	
	<link rel="icon" type="image/png" sizes="512x512" href="/public/assets/images/fav/android-icon-512x512.png?59a11aab496279ff">
	<link rel="icon" type="image/png" sizes="192x192" href="/public/assets/images/fav/android-icon-192x192.png?b18f4cd0a4032635">
	<link rel="icon" type="image/png" sizes="144x144" href="/public/assets/images/fav/android-icon-144x144.png?dee9fb13924e1185">
	<link rel="icon" type="image/png" sizes="96x96" href="/public/assets/images/fav/android-icon-96x96.png?926fc0050151185f">
	<link rel="icon" type="image/png" sizes="72x72" href="/public/assets/images/fav/android-icon-72x72.png?c5b047ce60950f71">
	<link rel="icon" type="image/png" sizes="48x48" href="/public/assets/images/fav/android-icon-48x48.png?7f9560dc4dc796e4">
	<link rel="icon" type="image/png" sizes="36x36" href="/public/assets/images/fav/android-icon-36x36.png?f9754dd2281aed7f">
	<link rel="icon" type="image/png" sizes="32x32" href="/public/assets/images/fav/android-icon-32x32.png?c26d2fd54416d1db">
	<link rel="icon" type="image/png" sizes="16x16" href="/public/assets/images/fav/android-icon-16x16.png?66adc327acb085fa">
	
	
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/public/assets/images/fav/ms-icon-310x310.png?a9509107d118d41e">
	<meta name="msapplication-TileImage" content="/public/assets/images/fav/ms-icon-150x150.png?e913f17cb30bb275">
	<meta name="msapplication-TileImage" content="/public/assets/images/fav/ms-icon-144x144.png?51efa42b471576b2">
	<meta name="msapplication-TileImage" content="/public/assets/images/fav/ms-icon-70x70.png?b1823aa639231b07">
	
	<meta name="application-name" content="vlive">
	<meta name="msapplication-tooltip" content="live">
	<meta name="msapplication-config" content="/public/assets/images/fav/ieconfig.xml?0c53de18151e2363">
	
	
	<link id="favicon" rel="shortcut icon" href="/public/assets/images/fav/favicon.ico?b0d2361f6d213311" type="image/x-icon" />
	
	
	<link rel="manifest" crossorigin="use-credentials" href="/public/assets/images/fav/manifest.json?b10102529ab8f88d">
	
	<!--FACEBOOK SEO OG TAGS-->
	
	<meta property="og:url" content="https://live.vodafone.de/sport/nationalmannschaft/nationalmannschaft-experten-wuenschen-sich-fuellkrug-gegen-costa-rica-in-startelf/11795315" />
	<meta property="og:site_name" content="Vodafone live" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Experten wünschen sich Füllkrug gegen Costa Rica in Startelf" />
	<meta property="og:description" content="Niclas Füllkrug hat sich spätestens durch sein erstes WM-Tor in Katar nach Ansicht der TV-Experten einen Platz in der deutschen Anfangsformation ve..." />
	
	    
	    <meta property="og:image" content="http://img.live.vodafone.de/api/fetch/image/proxy/600x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL01yelJZVGdVaXJ6d2YwOW83ZUlfR3U1RVJRUzBYd09qRUlqUnkwZytDMXhtNEl0bng2WEVETkZtTEFXNWYzMGtVOWsxbXBRd1Y4YlExOUpNVWE2NDF3PT0uanBnO2QyY2ZiMDk0NmNhYw&#x3D;&#x3D;.jpg" />
	    <meta property="og:image:secure_url" content="https://img.live.vodafone.de/api/fetch/image/proxy/600x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL01yelJZVGdVaXJ6d2YwOW83ZUlfR3U1RVJRUzBYd09qRUlqUnkwZytDMXhtNEl0bng2WEVETkZtTEFXNWYzMGtVOWsxbXBRd1Y4YlExOUpNVWE2NDF3PT0uanBnO2QyY2ZiMDk0NmNhYw&#x3D;&#x3D;.jpg" />
	    <meta property="og:image:alt" content="Teamkollegen bejubeln Deutschlands Niclas F&amp;uuml;llkrug nach dem Treffer zum 1:1 gegen Spanien. &amp;#169; Robert Michael/dpa" />
	
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	
	
	<!-- TWITTER SEO TAGS -->
	
	<meta name="twitter:site" content="Vodafone live" />
	<meta name="twitter:title" content="Experten wünschen sich Füllkrug gegen Costa Rica in Startelf" />
	<meta name="twitter:description" content="Niclas Füllkrug hat sich spätestens durch sein erstes WM-Tor in Katar nach Ansicht der TV-Experten einen Platz in der deutschen Anfangsformation ve..." />
	
	    <meta name="twitter:image" content="http://img.live.vodafone.de/api/fetch/image/proxy/600x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL01yelJZVGdVaXJ6d2YwOW83ZUlfR3U1RVJRUzBYd09qRUlqUnkwZytDMXhtNEl0bng2WEVETkZtTEFXNWYzMGtVOWsxbXBRd1Y4YlExOUpNVWE2NDF3PT0uanBnO2QyY2ZiMDk0NmNhYw&#x3D;&#x3D;.jpg" />
	    <meta name="twitter:image:alt" content="Teamkollegen bejubeln Deutschlands Niclas F&amp;uuml;llkrug nach dem Treffer zum 1:1 gegen Spanien. &amp;#169; Robert Michael/dpa" />
	
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image:width" content= "600" />
	<meta name="twitter:image:height" content= "315" />
	

	<script src="/public/assets-gen/js/pre.js?1deb5c7095304d42"></script>
	

	<input type="hidden" id="concon-track-file" value="">	
	<script>
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function () {
				if ('true' === 'true' || 'false' === 'true') {
					GujAd.getClient().setSiteType('desktop');
				}
				else {
					GujAd.getClient().setSiteType('mobile');
				}
	
				if ('') {
					GujAd.getClient().setZone('');
				}
				else {
					GujAd.getClient().setZone('sport');
				}
	
				if ('') {
					GujAd.getClient().setIsIndexPage('');
				}
				else {
					GujAd.getClient().setIsIndexPage('false');
				}
				GujAd.registerPrivacyConsentHandler(function () {
						if (GujAd.Privacy.Choices.Analysis) {
							executeConConTrackFile();
						}
					});	
			});
		}
		
		var executeConConTrackFile = () => {
			$.getScript(document.getElementById("concon-track-file").getAttribute("value"));
		}
	</script>
	<meta name="google-site-verification" content="dpQ_opzHZoyCcFXIpfA0dqpprmDMfFQLovSgqZXqBzg" />

    </head>

<body data-theme='dark'>
	<div class="container-fluid p-0 ">
		<div class="container p-0">
		<div
		class="gujAd skyscraper"
		id="skyscraper_1">
		<script>
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				GujAd.cmd.push(function () {

					// As requested not to load Skyscraper & Wallpaper ads in smaller screens
					// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
					if ('skyscraper_1'.includes('skyscraper') || 'skyscraper_1'.includes('wallpaper')) {
						/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
						 which is 1366 and there's at least 300px space available for the ad */
						if (window.innerWidth >= 1666) {
							GujAd.push('skyscraper_1');
						}
					}

					// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
					if ('skyscraper_1'.includes('maxi')) {
						if (window.innerWidth >= 1024) {
							GujAd.push('skyscraper_1');
						}
					}

					// Integrating halfpagead ONLY in 3-column screens
					if ('skyscraper_1'.includes('halfpagead')){
						if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
							GujAd.push('skyscraper_1');
						}
						GujAd.registerAdPositionLoadedHandler (function (pos) {
                            if (pos.containsAd() && pos._name=='halfpagead_1') {
                                // contains advertising
								//halfpagead_1 returns only 300x600px banners
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
								document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
								document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
                                // contains advertising
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								//if halfpagead returns medium rectangle show one content slot
                                if (pos.ad.adHeight == 250) {
                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');

                                } else if (pos.ad.adHeight == 600) {
                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
								}
                            }
                        });
					}
					else {
						GujAd.push('skyscraper_1');
					}
					GujAd.registerAllAdsLoadedHandler(handleAds);
				});
			}
		</script>
	</div>

		<div
		class="gujAd wallpaper"
		id="wallpaper_1">
		<script>
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				GujAd.cmd.push(function () {

					// As requested not to load Skyscraper & Wallpaper ads in smaller screens
					// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
					if ('wallpaper_1'.includes('skyscraper') || 'wallpaper_1'.includes('wallpaper')) {
						/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
						 which is 1366 and there's at least 300px space available for the ad */
						if (window.innerWidth >= 1666) {
							GujAd.push('wallpaper_1');
						}
					}

					// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
					if ('wallpaper_1'.includes('maxi')) {
						if (window.innerWidth >= 1024) {
							GujAd.push('wallpaper_1');
						}
					}

					// Integrating halfpagead ONLY in 3-column screens
					if ('wallpaper_1'.includes('halfpagead')){
						if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
							GujAd.push('wallpaper_1');
						}
						GujAd.registerAdPositionLoadedHandler (function (pos) {
                            if (pos.containsAd() && pos._name=='halfpagead_1') {
                                // contains advertising
								//halfpagead_1 returns only 300x600px banners
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
								document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
								document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
                                // contains advertising
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								//if halfpagead returns medium rectangle show one content slot
                                if (pos.ad.adHeight == 250) {
                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');

                                } else if (pos.ad.adHeight == 600) {
                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
								}
                            }
                        });
					}
					else {
						GujAd.push('wallpaper_1');
					}
					GujAd.registerAllAdsLoadedHandler(handleAds);
				});
			}
		</script>
	</div>

		<div
		class="gujAd superbanner"
		id="superbanner_1">
		<script>
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				GujAd.cmd.push(function () {

					// As requested not to load Skyscraper & Wallpaper ads in smaller screens
					// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
					if ('superbanner_1'.includes('skyscraper') || 'superbanner_1'.includes('wallpaper')) {
						/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
						 which is 1366 and there's at least 300px space available for the ad */
						if (window.innerWidth >= 1666) {
							GujAd.push('superbanner_1');
						}
					}

					// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
					if ('superbanner_1'.includes('maxi')) {
						if (window.innerWidth >= 1024) {
							GujAd.push('superbanner_1');
						}
					}

					// Integrating halfpagead ONLY in 3-column screens
					if ('superbanner_1'.includes('halfpagead')){
						if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
							GujAd.push('superbanner_1');
						}
						GujAd.registerAdPositionLoadedHandler (function (pos) {
                            if (pos.containsAd() && pos._name=='halfpagead_1') {
                                // contains advertising
								//halfpagead_1 returns only 300x600px banners
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
								document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
								document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
                                // contains advertising
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								//if halfpagead returns medium rectangle show one content slot
                                if (pos.ad.adHeight == 250) {
                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');

                                } else if (pos.ad.adHeight == 600) {
                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
								}
                            }
                        });
					}
					else {
						GujAd.push('superbanner_1');
					}
					GujAd.registerAllAdsLoadedHandler(handleAds);
				});
			}
		</script>
	</div>

	<div class="row no-gutters"
>
	<div class="col">
		<div class="header px-xl-m">
        <a href= "/" class="">
            <img src="//img.live.vodafone.de/api/fetch/image/proxy/0x0/aHR0cHM6Ly9kdWZmeS5tb25kaWFtZWRpYS5jb20vc3RydWN0dXJlYXBpL3Byb2R1Y3Rpb24vaW1hZ2VzLzVmL2ZjLzYxYTE5M2UyNTU2NzVlMGE3NjllL2ltYWdlLmpwZzs5ZTg4MzgzY2UxYmQ&#x3D;.png"
                 alt="Vodafone logo"
                 class="header-logo eventToTrack" category="Header Menu Category"
                 action="Header Menu Logo"
                 titletotrack="Header Menu Logo"
                 valuetotrack="">
        </a>
        <div class="header__actions">
                <div class="search-wrapper mr-l mr-md-x">
                    <input name="q" class="header__actions-search d-none d-md-block" type="search" id="search-query" placeholder="Suchbegriff">
                    <i class="icon-search d-flex d-md-block search-btn eventToTrack" category="Top Header"
                				action="Click to Search Icon" titletotrack="Click to Search Icon Suchbegriff" valuetotrack=""></i>
                </div>        <a href="/login"
                     target="_self"  id="header__email" class="d-flex 
                    ">
                    <i class=" icon-email d-flex mr-l mr-md-x"></i>
                </a>
                <a href="https://login.vodafonemail.de/sso/login"
                     target="_self"  id="header__email__loggedin" class="d-none
                    ">
                    <i class=" icon-email d-flex mr-l mr-md-x"></i>
                </a>
                <a href="https://www.vodafone.de/"
                     target="_blank" rel="noopener noreferrer"
                     class="header__actions-vlive d-none d-md-flex
                     color-white">
                    <span
                        class="vf-de "
                        >
                        vodafone.de
                    </span>
                    <i class=" icon-arrow-line-right d-flex color-white"></i>
                </a>
                <a href="/page/logout"
                     target="_self"  id="header__logout" class="d-none
                    ">
                    <i class=" icon-logout mr-l mr-md-none ml-md-x"></i>
                </a>
                 <div class="d-flex
                    ">
                    <i class=" icon-menu d-md-none d-flex color-white"></i>
                </div>
        </div>    <div class="search-box d-none">
        <input name="q" class="search-box__input search-input" type="search" id="search-box-query" oninput="showCloseIcon()" placeholder="Suchbegriff">
        <i class="icon icon-close d-none"></i>
        <div class="search-box__action"> 
            <i class="icon icon-search"></i>
            <span class="start-search" onclick="doSearch()">Portalsuche</span>
        </div>
    </div>
</div>

		<div
	class="navigation col navigation-menu-padding px-md-xxxx  px-lg-xx px-xl-m  menu-raised Click to">
	<nav class="navbar navbar-expand-lg menu-main row py-l justify-content-start">
		<a class="nav-item " data-id="hub01-home-news" href="/news"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to NACHRICHTEN" titletotrack="Click to NACHRICHTEN" valuetotrack="" 
				data-text="NACHRICHTEN">NACHRICHTEN</span></a>
		<a class="nav-item " data-id="hub01-home-regional" href="/regional"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to REGIONAL" titletotrack="Click to REGIONAL" valuetotrack="" 
				data-text="REGIONAL">REGIONAL</span></a>
		<a class="nav-item " data-id="hub01-home-sport-wm-news" href="/sport/wm2022"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to WM 2022" titletotrack="Click to WM 2022" valuetotrack="" 
				data-text="WM 2022">WM 2022</span></a>
		<a class="nav-item " data-id="hub01-home-sport" href="/sport"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to SPORT" titletotrack="Click to SPORT" valuetotrack="" 
				data-text="SPORT">SPORT</span></a>
		<a class="nav-item " data-id="hub01-home-unterhaltung" href="/unterhaltung"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to UNTERHALTUNG" titletotrack="Click to UNTERHALTUNG" valuetotrack="" 
				data-text="UNTERHALTUNG">UNTERHALTUNG</span></a>
		<a class="nav-item " data-id="hub01-home-leben" href="/leben"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to LEBEN" titletotrack="Click to LEBEN" valuetotrack="" 
				data-text="LEBEN">LEBEN</span></a>
		<a class="nav-item " data-id="hub01-home-digital" href="/digital"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to DIGITAL" titletotrack="Click to DIGITAL" valuetotrack="" 
				data-text="DIGITAL">DIGITAL</span></a>
		<a class="nav-item " data-id="hub01-home-auto" href="/auto"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to AUTO" titletotrack="Click to AUTO" valuetotrack="" 
				data-text="AUTO">AUTO</span></a>
		<a class="nav-item " data-id="" href="/live-services"
			target="_self" ><span class="nav-link eventToTrack"  category="Header Menu Category"
				action="Click to LIVE! SERVICES" titletotrack="Click to LIVE! SERVICES" valuetotrack="" 
				data-text="LIVE! SERVICES">LIVE! SERVICES</span></a>
	</nav>
	<div class="nav-toggle row">
		<div class='menu-toggle' id="cat-nachrichten">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-news-inland" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/inland"
		    		 category="Header Menu Sub Category" action="Click to Inland"
		    		titletotrack="Click to Inland" valuetotrack="" >Inland</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-news-ausland" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/ausland"
		    		 category="Header Menu Sub Category" action="Click to Ausland"
		    		titletotrack="Click to Ausland" valuetotrack="" >Ausland</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-news-wirtschaft" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/wirtschaft"
		    		 category="Header Menu Sub Category" action="Click to Wirtschaft"
		    		titletotrack="Click to Wirtschaft" valuetotrack="" >Wirtschaft</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-news-panorama" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/panorama"
		    		 category="Header Menu Sub Category" action="Click to Panorama"
		    		titletotrack="Click to Panorama" valuetotrack="" >Panorama</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-news-wetter" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/news/wetter"
		    		 category="Header Menu Sub Category" action="Click to Wetter"
		    		titletotrack="Click to Wetter" valuetotrack="" >Wetter</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-nachrichten">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-news-inland">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/news/inland/covid-19-corona-lockerungen-lauterbach-warnt-vor-gedraengel/11798269"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel»">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2NIWm5vZkRPUG9OYlZzSnpPcm5hTGh1RTEwT1NJMF9jNExseUNIY19zK016a2g5cXEwejN4M3ZiQXYwZkwxb0s3ODNRM2VDMVlJWXlybnRGWFRGWkR3PT0uanBnOzUzNzFkODk4ZThiZA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel» - Inland"
		                          valuetotrack=" Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel» - Inland" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel» - Inland" action="Click to Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel» - Inland"
		                          valuetotrack=" Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel» - Inland"  title="Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel»">
		                          Inland
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel» - Inland" action="Click to Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel» - Inland"
		                          valuetotrack=" Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel» - Inland"   title="Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel»">
		                          Covid-19: Corona-Lockerungen: Lauterbach warnt vor «Gedrängel»
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/news/inland/terrorismus-bewaehrungsstrafen-fuer-berliner-is-terrorunterstuetzer/11798713"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0dwUkFFdE9ZOXhyK0hCZVlpZU1JSWlLOVpiODNVZm1uM2c1S1FMaGVxK1JyUkVSekROWWNFSDJsNmh5RXRMRmw3TEc5clJCTlZjV201R0FLYjZmV1dRPT0uanBnOzZmYWQ5Zjg2ZmFlOA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer - Inland"
		                          valuetotrack=" Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer - Inland" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer - Inland" action="Click to Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer - Inland"
		                          valuetotrack=" Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer - Inland"  title="Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer">
		                          Inland
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer - Inland" action="Click to Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer - Inland"
		                          valuetotrack=" Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer - Inland"   title="Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer">
		                          Terrorismus: Bewährungsstrafen für Berliner IS-Terrorunterstützer
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/news/inland/staatsbuergerschaft-union-lehnt-migrationsreformen-ab/11797040"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Staatsbürgerschaft: Union lehnt Migrationsreformen ab">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzNkR1FnV3NKbEM0N0d0a2J6d1lUd0VoOUdmSTIwclZWQ3NPb0plVGw0VFZXdE9RQlE0SWJWY2pqS053cDIwcGV0MEs2dFpXUlFEa3Z2TkVEM0N4eFVRPT0uanBnOzQ3ZmZkM2EzM2Q4OA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Staatsbürgerschaft: Union lehnt Migrationsreformen ab - Inland"
		                          valuetotrack=" Staatsbürgerschaft: Union lehnt Migrationsreformen ab - Inland" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Staatsbürgerschaft: Union lehnt Migrationsreformen ab - Inland" action="Click to Staatsbürgerschaft: Union lehnt Migrationsreformen ab - Inland"
		                          valuetotrack=" Staatsbürgerschaft: Union lehnt Migrationsreformen ab - Inland"  title="Staatsbürgerschaft: Union lehnt Migrationsreformen ab">
		                          Inland
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Staatsbürgerschaft: Union lehnt Migrationsreformen ab - Inland" action="Click to Staatsbürgerschaft: Union lehnt Migrationsreformen ab - Inland"
		                          valuetotrack=" Staatsbürgerschaft: Union lehnt Migrationsreformen ab - Inland"   title="Staatsbürgerschaft: Union lehnt Migrationsreformen ab">
		                          Staatsbürgerschaft: Union lehnt Migrationsreformen ab
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/news/inland/extremismus-prozess-gegen-horst-mahler-volksverhetzung-aus-der-haft/11797504"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0ZScmtZVzQ1UXJMQ0p4T2xXU2JjYmVUaE93MitIcndHbmdfbk5xWVgzUmNzelVhTzYxbEVqdXhDVDV1WVUxOHF4MWg2NTlYaXBpRDlkVXpVeFJCNGpBPT0uanBnO2QxM2E0ODkzMmUzMg&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft - Inland"
		                          valuetotrack=" Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft - Inland" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft - Inland" action="Click to Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft - Inland"
		                          valuetotrack=" Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft - Inland"  title="Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft">
		                          Inland
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft - Inland" action="Click to Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft - Inland"
		                          valuetotrack=" Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft - Inland"   title="Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft">
		                          Extremismus: Prozess gegen Horst Mahler: Volksverhetzung aus der Haft
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/news"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Nachrichten" titletotrack="Click to Startseite Nachrichten"
		        valuetotrack="" >
		        Startseite Nachrichten
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-regional">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-regional-baden_wuerttemberg" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/badenwuerttemberg"
		    		 category="Header Menu Sub Category" action="Click to Baden-Württemberg"
		    		titletotrack="Click to Baden-Württemberg" valuetotrack="" >Baden-Württemberg</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-bayern" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/bayern"
		    		 category="Header Menu Sub Category" action="Click to Bayern"
		    		titletotrack="Click to Bayern" valuetotrack="" >Bayern</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-berlin_brandenburg" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/berlinbrandenburg"
		    		 category="Header Menu Sub Category" action="Click to Berlin &amp; Brandenburg"
		    		titletotrack="Click to Berlin &amp; Brandenburg" valuetotrack="" >Berlin &amp; Brandenburg</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-hamburg_sh" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/hamburgsh"
		    		 category="Header Menu Sub Category" action="Click to Hamburg &amp; Schleswig-Holstein"
		    		titletotrack="Click to Hamburg &amp; Schleswig-Holstein" valuetotrack="" >Hamburg &amp; Schleswig-Holstein</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-hessen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/hessen"
		    		 category="Header Menu Sub Category" action="Click to Hessen"
		    		titletotrack="Click to Hessen" valuetotrack="" >Hessen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-mecklenburg_vorpommern" data-limit="4"
		    	data-offset="0"
		    	data-module-filter="T"
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/mecklenburgvorpommern"
		    		 category="Header Menu Sub Category" action="Click to Mecklenburg-Vorpommern"
		    		titletotrack="Click to Mecklenburg-Vorpommern" valuetotrack="" >Mecklenburg-Vorpommern</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-niedersachsen_bremen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/niedersachsenbremen"
		    		 category="Header Menu Sub Category" action="Click to Niedersachsen &amp; Bremen"
		    		titletotrack="Click to Niedersachsen &amp; Bremen" valuetotrack="" >Niedersachsen &amp; Bremen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-nordrhein_westfalen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/nordrheinwestfalen"
		    		 category="Header Menu Sub Category" action="Click to Nordrhein-Westfalen"
		    		titletotrack="Click to Nordrhein-Westfalen" valuetotrack="" >Nordrhein-Westfalen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-rheinland_pfalz_saarland" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/rheinlandpfalzsaarland"
		    		 category="Header Menu Sub Category" action="Click to Rheinland-Pfalz &amp; Saarland"
		    		titletotrack="Click to Rheinland-Pfalz &amp; Saarland" valuetotrack="" >Rheinland-Pfalz &amp; Saarland</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-sachsen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/sachsen"
		    		 category="Header Menu Sub Category" action="Click to Sachsen"
		    		titletotrack="Click to Sachsen" valuetotrack="" >Sachsen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-sachsen_anhalt" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/sachsenanhalt"
		    		 category="Header Menu Sub Category" action="Click to Sachsen-Anhalt"
		    		titletotrack="Click to Sachsen-Anhalt" valuetotrack="" >Sachsen-Anhalt</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-regional-thueringen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/regional/thueringen"
		    		 category="Header Menu Sub Category" action="Click to Thüringen"
		    		titletotrack="Click to Thüringen" valuetotrack="" >Thüringen</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-regional">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-regional-baden_wuerttemberg">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/regional/badenwuerttemberg/urteile-lebenslange-haft-fuer-grausames-verbrechen-an-maedchen/11798368"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2dTUTdZZnFEd01Lcm14NG5XNk5PYUUwOXNZUFh1bzdQNGdLS0phQkVVblB1OEJUcGRaSkhpbHM4ZlpxWXZJT08uanBnOzQ4MmM1YmZiNDZjYg&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen - Regional baden württemberg"
		                          valuetotrack=" Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen - Regional baden württemberg" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen - Regional baden württemberg" action="Click to Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen - Regional baden württemberg"
		                          valuetotrack=" Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen - Regional baden württemberg"  title="Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen">
		                          Regional baden württemberg
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen - Regional baden württemberg" action="Click to Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen - Regional baden württemberg"
		                          valuetotrack=" Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen - Regional baden württemberg"   title="Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen">
		                          Urteile: Lebenslange Haft für grausames Verbrechen an Mädchen
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/regional/badenwuerttemberg/politik-afd-fraktionschef-goegel-tritt-nach-strafbefehl-zurueck/11797516"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL05sOVBMeDRQZWtVWWJvamw0b1pWK2FTT2xoRnFUb2FzZHhuelpQMHVZeEN5SzVndnNuYVNScXJyYzdyQmVzOXJ0Smg1Znd3T3FGdFR6R1NtenlvVmtBPT0uanBnO2IzOWNjOTNkNWY2OA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück - Regional baden württemberg"
		                          valuetotrack=" Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück - Regional baden württemberg" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück - Regional baden württemberg" action="Click to Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück - Regional baden württemberg"
		                          valuetotrack=" Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück - Regional baden württemberg"  title="Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück">
		                          Regional baden württemberg
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück - Regional baden württemberg" action="Click to Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück - Regional baden württemberg"
		                          valuetotrack=" Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück - Regional baden württemberg"   title="Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück">
		                          Politik: AfD-Fraktionschef Gögel tritt nach Strafbefehl zurück
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/regional/badenwuerttemberg/innere-sicherheit-strobl-will-waffenrecht-verschaerfen/11797208"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Innere Sicherheit: Strobl will Waffenrecht verschärfen">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0xwQ0xQMEQwcGRrZkd3bmRQQmtWMjRIMFpCX3NmX1UyOTcwZ1hEZ01xRHYwQXozSHl2YWRrSjdhUFNvVzEwS0UuanBnO2RlMGYwODNkMGYyNA&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Innere Sicherheit: Strobl will Waffenrecht verschärfen - Regional baden württemberg"
		                          valuetotrack=" Innere Sicherheit: Strobl will Waffenrecht verschärfen - Regional baden württemberg" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Innere Sicherheit: Strobl will Waffenrecht verschärfen - Regional baden württemberg" action="Click to Innere Sicherheit: Strobl will Waffenrecht verschärfen - Regional baden württemberg"
		                          valuetotrack=" Innere Sicherheit: Strobl will Waffenrecht verschärfen - Regional baden württemberg"  title="Innere Sicherheit: Strobl will Waffenrecht verschärfen">
		                          Regional baden württemberg
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Innere Sicherheit: Strobl will Waffenrecht verschärfen - Regional baden württemberg" action="Click to Innere Sicherheit: Strobl will Waffenrecht verschärfen - Regional baden württemberg"
		                          valuetotrack=" Innere Sicherheit: Strobl will Waffenrecht verschärfen - Regional baden württemberg"   title="Innere Sicherheit: Strobl will Waffenrecht verschärfen">
		                          Innere Sicherheit: Strobl will Waffenrecht verschärfen
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class="eventToTrack"
		                  href="/regional/badenwuerttemberg/urteil-tierquaelerei-im-stall-haftstrafen-fuer-allgaeuer-landwirte/11797056"
		                  target="_self"
		                >
		                  <div class="image-wrapper  eventToTrack " title="Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte">
		            
		                      <img class="standard-card-img mm-image  eventToTrack"
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzl0ZDBVdFhFX0dHakVkaVNoMlluMmR3VFUxV0R1Q1V2T0ZTUDE3bjlsazJxY0l5YWVESFVSYkhHNmp0VjBYSStrZFhvYkdhUlRwbTcyZ1g3WmhjbHZBPT0uanBnO2U5MTcxOTEzM2NmMQ&#x3D;&#x3D;.webp"
		                          category="Header Menu Sub Category" titletotrack="Click to" 
		                          action="Click to Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte - Regional baden württemberg"
		                          valuetotrack=" Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte - Regional baden württemberg" 
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte - Regional baden württemberg" action="Click to Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte - Regional baden württemberg"
		                          valuetotrack=" Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte - Regional baden württemberg"  title="Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte">
		                          Regional baden württemberg
		                        </div>
		                        <div class="standard-card__info-teaser eventToTrack" category="Header Menu Sub Category"
		                          titletotrack="Click to Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte - Regional baden württemberg" action="Click to Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte - Regional baden württemberg"
		                          valuetotrack=" Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte - Regional baden württemberg"   title="Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte">
		                          Urteil: Tierquälerei im Stall: Haftstrafen für Allgäuer Landwirte
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/regional"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Regional" titletotrack="Click to Startseite Regional"
		        valuetotrack="" >
		        Startseite Regional
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-wm-2022">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/news"
		    		 category="Header Menu Sub Category" action="Click to WM22 Top News Alle News"
		    		titletotrack="Click to WM22 Top News Alle News" valuetotrack="" >Alle News</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/news/fu%C3%9Fball-weltmeisterschaft-2022-livecenter-alle-wm-spiele-im-liveticker/11733478"
		    		 category="Header Menu Sub Category" action="Click to Liveticker"
		    		titletotrack="Click to Liveticker" valuetotrack="" >Liveticker</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/news/fussball-weltmeisterschaft-2022-wm-spielplan/11745812"
		    		 category="Header Menu Sub Category" action="Click to Spielplan"
		    		titletotrack="Click to Spielplan" valuetotrack="" >Spielplan</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/news/ergebnisse-und-tabellen-wm-statistiken/11739503"
		    		 category="Header Menu Sub Category" action="Click to WM Statistiken"
		    		titletotrack="Click to WM Statistiken" valuetotrack="" >WM Statistiken</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-a"
		    		 category="Header Menu Sub Category" action="Click to Gruppe A"
		    		titletotrack="Click to Gruppe A" valuetotrack="" >Gruppe A</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-b"
		    		 category="Header Menu Sub Category" action="Click to Gruppe B"
		    		titletotrack="Click to Gruppe B" valuetotrack="" >Gruppe B</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-c"
		    		 category="Header Menu Sub Category" action="Click to Gruppe C"
		    		titletotrack="Click to Gruppe C" valuetotrack="" >Gruppe C</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-d"
		    		 category="Header Menu Sub Category" action="Click to Gruppe D"
		    		titletotrack="Click to Gruppe D" valuetotrack="" >Gruppe D</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-e"
		    		 category="Header Menu Sub Category" action="Click to Gruppe E"
		    		titletotrack="Click to Gruppe E" valuetotrack="" >Gruppe E</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-f"
		    		 category="Header Menu Sub Category" action="Click to Gruppe F"
		    		titletotrack="Click to Gruppe F" valuetotrack="" >Gruppe F</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-g"
		    		 category="Header Menu Sub Category" action="Click to Gruppe G"
		    		titletotrack="Click to Gruppe G" valuetotrack="" >Gruppe G</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-wm-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/wm2022/gruppe-h"
		    		 category="Header Menu Sub Category" action="Click to Gruppe H"
		    		titletotrack="Click to Gruppe H" valuetotrack="" >Gruppe H</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-wm-2022">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-sport-wm-news">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/wm2022/news/fussball-wm-nur-gakpo-glaenzt-bei-oranje-van-gaal-versteht-kritik-nicht/11798629"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Fußball-WM: Nur Gakpo glänzt bei Oranje - van Gaal versteht Kritik nicht">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0VxTkduVFNHY05aMU0rM2ZwTlYweDNrZmRkcTZHdUJSUVRkbU10dUpDeU45YzRhRTZTODVBSUR1SmFIRDl0QzIrZm4xQ3ZWUmNPR2JBeTBKek51c1ZnPT0uanBnOzhiYzczZjljMzIzMg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Fußball-WM: Nur Gakpo glänzt bei Oranje - van Gaal versteht Kritik nicht">
		                          Wm news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Fußball-WM: Nur Gakpo glänzt bei Oranje - van Gaal versteht Kritik nicht">
		                          Fußball-WM: Nur Gakpo glänzt bei Oranje - van Gaal versteht Kritik nicht
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/wm2022/news/fussball-wm-am-zweiten-todestag-von-diop-senegal-im-wm-achtelfinale/11798618"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Fußball-WM: Am zweiten Todestag von Diop: Senegal im WM-Achtelfinale">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3pxQmU3eTFjeXdNeDFteHJYY3FMdW5yUk84ZGpfZ28yeGlmdjRoTVRhUktLUzJvUzlhQytBQmRVK1hVWV91UzQyeXNJN1lQMmxmOFpOZjh2UldXSnF3PT0uanBnO2UzNmM1NGY2Nzc3MA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Fußball-WM: Am zweiten Todestag von Diop: Senegal im WM-Achtelfinale">
		                          Wm news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Fußball-WM: Am zweiten Todestag von Diop: Senegal im WM-Achtelfinale">
		                          Fußball-WM: Am zweiten Todestag von Diop: Senegal im WM-Achtelfinale
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/wm2022/news/nationalmannschaft-fuelle-oder-mueller-dfb-team-im-costa-rica-tunnel/11797672"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3V5SUZlUEVUbmJTRU1QVk9QcjY5RGlPQVJfX21EU1p5X3B0VmFxN01iVjk0UVVSZVRHVlBtaEcrZVc5MGE5aWltUVY4NE9rTmIrNDlrMGJCWDFKOER3PT0uanBnOzYyOGUyODkxNzllMQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
		                          Wm news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
		                          Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/wm2022/news/umfrage-schafft-es-deutschland-ins-wm-achtelfinale/11798308"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Umfrage: Schafft es Deutschland ins WM-Achtelfinale?">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0xjaG0reSt1WVAwRFFkV1ZhejVrNDZRUU9UQUdPQnNuMzh2K21HQW9tRGVYNkNSUUpQN3d6dWxMcUtDWlJaSHJENUJtMGc2RjV5QlRwSEdPcVlzV2pRPT0uanBnO2E0OGEzZWE5MjIzZQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Umfrage: Schafft es Deutschland ins WM-Achtelfinale?">
		                          Wm news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Umfrage: Schafft es Deutschland ins WM-Achtelfinale?">
		                          Umfrage: Schafft es Deutschland ins WM-Achtelfinale?
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/sport/wm2022"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to WM2022 Startseite WM 2022" titletotrack="Click to WM2022 Startseite WM 2022"
		        valuetotrack="" >
		        Startseite WM 2022
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-sport">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-sport-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/news"
		    		 category="Header Menu Sub Category" action="Click to Sportwelt"
		    		titletotrack="Click to Sportwelt" valuetotrack="" >Sportwelt</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/fussball"
		    		 category="Header Menu Sub Category" action="Click to Fußball"
		    		titletotrack="Click to Fußball" valuetotrack="" >Fußball</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-1_bundesliga" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/1bundesliga"
		    		 category="Header Menu Sub Category" action="Click to 1. Bundesliga"
		    		titletotrack="Click to 1. Bundesliga" valuetotrack="" >1. Bundesliga</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-2_bundesliga" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/2bundesliga"
		    		 category="Header Menu Sub Category" action="Click to 2. Bundesliga"
		    		titletotrack="Click to 2. Bundesliga" valuetotrack="" >2. Bundesliga</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-nationalmannschaft" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/nationalmannschaft"
		    		 category="Header Menu Sub Category" action="Click to Fußball Nationalteam"
		    		titletotrack="Click to Fußball Nationalteam" valuetotrack="" >Fußball Nationalteam</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-fussball-champions_league" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/championsleague"
		    		 category="Header Menu Sub Category" action="Click to Champions League"
		    		titletotrack="Click to Champions League" valuetotrack="" >Champions League</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-sport-formel1" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/sport/formel1"
		    		 category="Header Menu Sub Category" action="Click to Formel 1"
		    		titletotrack="Click to Formel 1" valuetotrack="" >Formel 1</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-sport">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-sport-news">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/news/american-football-mannheimer-marlon-werthmann-vor-football-karriere/11798685"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="American Football: Mannheimer Marlon Werthmann vor Football-Karriere">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2w4WVBNR0psY2o0RmpnUDN6X3p1bW80MWpjaTJvWnNGYkdUeGk5VGNLZ1haMXJZSGVjY0NPaU02WGVfUjBFWDguanBnOzQzODdiZWI4ZDJkOA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="American Football: Mannheimer Marlon Werthmann vor Football-Karriere">
		                          Sport news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="American Football: Mannheimer Marlon Werthmann vor Football-Karriere">
		                          American Football: Mannheimer Marlon Werthmann vor Football-Karriere
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/news/gluecksspielanbieter-werbung-strafen-fuer-amerikanische-tennis-trainer-fish-und-bryan/11798607"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Glücksspielanbieter-Werbung: Strafen für amerikanische Tennis-Trainer Fish und Bryan">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzE3RE5uVEc2cHdvNzM3Zm5ycnF3amowOEI4TzhwdDhzY3o5MjhUbnRBaWlmaDNiQVZUZkRsVlhOa1hNYXpmT3ouanBnOzM1MzdjZjdkNWRiMQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Glücksspielanbieter-Werbung: Strafen für amerikanische Tennis-Trainer Fish und Bryan">
		                          Sport news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Glücksspielanbieter-Werbung: Strafen für amerikanische Tennis-Trainer Fish und Bryan">
		                          Glücksspielanbieter-Werbung: Strafen für amerikanische Tennis-Trainer Fish und Bryan
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/news/biathlon-rang-drei-und-wm-norm-zobel-ueberrascht-sich-selbst/11798284"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Biathlon: Rang drei und WM-Norm: Zobel überrascht sich selbst">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2NSSzZDVGNZRUQ1NDJWQm9vY3VjekFZeDFuWktjNEVXcWQ3SXNJdXdjbW1VNHdVUWE4RkNkMl91SmlPRGNLa18ydWZSbkM4b2o3K1VKSDJfSTZ1VklBPT0uanBnOzQ3NDRkNWYzOTlhYw&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Biathlon: Rang drei und WM-Norm: Zobel überrascht sich selbst">
		                          Sport news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Biathlon: Rang drei und WM-Norm: Zobel überrascht sich selbst">
		                          Biathlon: Rang drei und WM-Norm: Zobel überrascht sich selbst
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/sport/news/leichtathletik-trotz-sorgen-um-familie-marathon-ass-petros-laeuft-wieder/11798012"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Leichtathletik: Trotz Sorgen um Familie: Marathon-Ass Petros läuft wieder ">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzllWkM1X3NlSmRDUnJjZHRVUTBHS285cE1kTzJlVTVsN0ZRY0F3TWhYKzd0dDUxdzhoVW9ST0k3S01ic0c4c0YuanBnOzdhYjY2YzJkZGUzNQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Leichtathletik: Trotz Sorgen um Familie: Marathon-Ass Petros läuft wieder ">
		                          Sport news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Leichtathletik: Trotz Sorgen um Familie: Marathon-Ass Petros läuft wieder ">
		                          Leichtathletik: Trotz Sorgen um Familie: Marathon-Ass Petros läuft wieder 
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/sport"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Sport" titletotrack="Click to Startseite Sport"
		        valuetotrack="" >
		        Startseite Sport
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-unterhaltung">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-unterhaltung-people-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/unterhaltung/people"
		    		 category="Header Menu Sub Category" action="Click to People"
		    		titletotrack="Click to People" valuetotrack="" >People</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-unterhaltung-tv_kino" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/unterhaltung/tvkino"
		    		 category="Header Menu Sub Category" action="Click to TV &amp; Kino"
		    		titletotrack="Click to TV &amp; Kino" valuetotrack="" >TV &amp; Kino</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-unterhaltung-musik-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/unterhaltung/musik"
		    		 category="Header Menu Sub Category" action="Click to Musik"
		    		titletotrack="Click to Musik" valuetotrack="" >Musik</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-unterhaltung-games-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/unterhaltung/games"
		    		 category="Header Menu Sub Category" action="Click to Games"
		    		titletotrack="Click to Games" valuetotrack="" >Games</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-unterhaltung">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-unterhaltung-people-news">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/unterhaltung/people/schauspieler-walter-sittler-sieht-sich-als-teamplayer/11797468"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Schauspieler: Walter Sittler sieht sich als Teamplayer ">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2RobFFtUjV6dFk2d2dKa19yN3NGdTNIaFV3YklLZFcySXMzKzU3ZXVIK3RvUHlZQmhwMTJrNytqV1hDTV9PaWhxS3d2b2REQ0ZyTFVXR3VicitMcWtRPT0uanBnO2MyYWE2NTA1Y2U4Yg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Schauspieler: Walter Sittler sieht sich als Teamplayer ">
		                          People news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Schauspieler: Walter Sittler sieht sich als Teamplayer ">
		                          Schauspieler: Walter Sittler sieht sich als Teamplayer 
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/unterhaltung/people/some-like-it-hot-mariah-carey-wird-broadway-produzentin/11797341"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="«Some Like It Hot» : Mariah Carey wird Broadway-Produzentin">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1puTDRWMklPMGhJZE8yMHAyM21NNHBpemFTVzJYT1NiOGFLSTBYK0NxbFpIenNYdys3SFVqUWJoMWYrYVNzR1AuanBnO2U2MWU3MzliMWI3MA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="«Some Like It Hot» : Mariah Carey wird Broadway-Produzentin">
		                          People news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="«Some Like It Hot» : Mariah Carey wird Broadway-Produzentin">
		                          «Some Like It Hot» : Mariah Carey wird Broadway-Produzentin
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/unterhaltung/people/schauspielerin-berben-solidaritaet-mit-protesten-im-iran-ist-unverzichtbar/11797063"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Schauspielerin: Berben: Solidarität mit Protesten im Iran ist unverzichtbar">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzBqallldGo2UWlHN1BKVHlxNXV0VU5OVktsZmMrK3Q0a29PZm1xbU5Hb3VpVHRyZUVOcE1tY2krQTh1Wm0xSysuanBnOzhmYmZiNWY2YzNmYQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Schauspielerin: Berben: Solidarität mit Protesten im Iran ist unverzichtbar">
		                          People news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Schauspielerin: Berben: Solidarität mit Protesten im Iran ist unverzichtbar">
		                          Schauspielerin: Berben: Solidarität mit Protesten im Iran ist unverzichtbar
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/unterhaltung/people/leute-tom-kaulitz-vermisst-die-deutschen-schmalzkuchen/11795822"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Leute: Tom Kaulitz vermisst die deutschen Schmalzkuchen ">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2hHenM5dnI0ZnJ6UFB6Z3V6WWVpbXY4eEtMMFpxRWw5dzRKdmo4WHJKbk9ZYWtaMEJQcjVLZ2lsUVJOVEtXaE0uanBnOzAzZjRhZDAwMDc2Mg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Leute: Tom Kaulitz vermisst die deutschen Schmalzkuchen ">
		                          People news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Leute: Tom Kaulitz vermisst die deutschen Schmalzkuchen ">
		                          Leute: Tom Kaulitz vermisst die deutschen Schmalzkuchen 
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/unterhaltung"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Unterhaltung" titletotrack="Click to Startseite Unterhaltung"
		        valuetotrack="" >
		        Startseite Unterhaltung
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-leben">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-leben-gesundheit" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/gesundheit"
		    		 category="Header Menu Sub Category" action="Click to Gesundheit"
		    		titletotrack="Click to Gesundheit" valuetotrack="" >Gesundheit</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-job" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/job"
		    		 category="Header Menu Sub Category" action="Click to Job &amp; Geld"
		    		titletotrack="Click to Job &amp; Geld" valuetotrack="" >Job &amp; Geld</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-familie" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/familie"
		    		 category="Header Menu Sub Category" action="Click to Familie"
		    		titletotrack="Click to Familie" valuetotrack="" >Familie</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-liebe" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/liebe"
		    		 category="Header Menu Sub Category" action="Click to Liebe"
		    		titletotrack="Click to Liebe" valuetotrack="" >Liebe</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-mode_beauty" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/modebeauty"
		    		 category="Header Menu Sub Category" action="Click to Mode &amp; Beauty"
		    		titletotrack="Click to Mode &amp; Beauty" valuetotrack="" >Mode &amp; Beauty</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-tiere" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/tiere"
		    		 category="Header Menu Sub Category" action="Click to Tiere"
		    		titletotrack="Click to Tiere" valuetotrack="" >Tiere</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-wohnen" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/wohnen"
		    		 category="Header Menu Sub Category" action="Click to Wohnen"
		    		titletotrack="Click to Wohnen" valuetotrack="" >Wohnen</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-leben-reise" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/leben/reise"
		    		 category="Header Menu Sub Category" action="Click to Reise"
		    		titletotrack="Click to Reise" valuetotrack="" >Reise</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-leben">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-leben-gesundheit">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/leben/gesundheit/fruchtbare-phase-wechseljahre-wie-lange-muss-ich-noch-verhueten/11797109"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Fruchtbare Phase: Wechseljahre: Wie lange muss ich noch verhüten?">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL19ZWElDRCtLVURxVzJCdWttbGJMYnZCUjM5MDZOUlhfd29wenNVUStFWmhfdzE2cmJkOGJtOXZSTTNqZHVYSm1hUmtMa1VZZkNUVHh6N2VTM291QWN3PT0uanBnOzhlMzA3ODFiNWQ3ZQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Fruchtbare Phase: Wechseljahre: Wie lange muss ich noch verhüten?">
		                          Gesundheit
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Fruchtbare Phase: Wechseljahre: Wie lange muss ich noch verhüten?">
		                          Fruchtbare Phase: Wechseljahre: Wie lange muss ich noch verhüten?
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/leben/gesundheit/hebamme-klaert-auf-schwanger-skifahren-geht-das/11797119"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Hebamme klärt auf: Schwanger Skifahren - geht das?">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2RZVGxLMnp6VFZQeXVqTDRoVEdUVzhnWkU3dTRLczBzU0pvRDk2N3RKMHJlNjZ2dENWN0VUY254SUlTTGFmUGQuanBnOzIyNDRkYjBiNTk2MQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Hebamme klärt auf: Schwanger Skifahren - geht das?">
		                          Gesundheit
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Hebamme klärt auf: Schwanger Skifahren - geht das?">
		                          Hebamme klärt auf: Schwanger Skifahren - geht das?
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/leben/gesundheit/neuer-name-affenpocken-werden-ab-sofort-mpox-genannt/11796506"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Neuer Name: Affenpocken werden ab sofort Mpox genannt">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL29pQWs5UktJaWZRY2k2cmFkVTRvMzM1M1FVUEFaMnAxME5KclZZV1Bac2d1c01UZktRN1ZKY1hYRDN4U3dRUHhfaEF6eW5OWk42dkRWZXcwMkE3enJRPT0uanBnOzhmY2JhZDMwMDU5NA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Neuer Name: Affenpocken werden ab sofort Mpox genannt">
		                          Gesundheit
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Neuer Name: Affenpocken werden ab sofort Mpox genannt">
		                          Neuer Name: Affenpocken werden ab sofort Mpox genannt
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/leben/gesundheit/selektivvertrag-versicherung-zahnreinigungs-zuschuss-nicht-in-jeder-praxis/11796317"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Selektivvertrag: Versicherung: Zahnreinigungs-Zuschuss nicht in jeder Praxis ">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3FsdVZFZ280cnprc0ZYa1FWaDQ2YWc2ZlZTK3dma1pPWmlQbHFOTG55TDZqTk05X2RiWXg0endyVVBYTUVPSnkuanBnO2QwZmU4YjI3NTA2Zg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Selektivvertrag: Versicherung: Zahnreinigungs-Zuschuss nicht in jeder Praxis ">
		                          Gesundheit
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Selektivvertrag: Versicherung: Zahnreinigungs-Zuschuss nicht in jeder Praxis ">
		                          Selektivvertrag: Versicherung: Zahnreinigungs-Zuschuss nicht in jeder Praxis 
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/leben"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action=" Startseite Leben" titletotrack=" Startseite Leben"
		        valuetotrack="" >
		        Startseite Leben
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-digital">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-digital-ratgeber-handy" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/digital/handy"
		    		 category="Header Menu Sub Category" action="Click to Handy Ratgeber &amp; Tests"
		    		titletotrack="Click to Handy Ratgeber &amp; Tests" valuetotrack="" >Handy Ratgeber &amp; Tests</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-digital-ratgeber-internet" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/digital/internet"
		    		 category="Header Menu Sub Category" action="Click to Internet News &amp; Surftipps"
		    		titletotrack="Click to Internet News &amp; Surftipps" valuetotrack="" >Internet News &amp; Surftipps</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-digital-news-netz" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/digital/netz"
		    		 category="Header Menu Sub Category" action="Click to Das beste Netz"
		    		titletotrack="Click to Das beste Netz" valuetotrack="" >Das beste Netz</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-digital-esport" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/digital/esport"
		    		 category="Header Menu Sub Category" action="Click to E-Sport"
		    		titletotrack="Click to E-Sport" valuetotrack="" >E-Sport</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-digital">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-digital-ratgeber-handy">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/digital/handy/featured-realityos-das-verraet-die-software-ueber-apples-mixed-reality-headset/11798500"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Featured: RealityOS: Das verrät die Software über Apples Mixed-Reality-Headset">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1hGRU9OK0t4NEdMZXhmMFd5WFRvZUNmTCtoYWloWkFPNHZ3KzlCa1RWclhSWUd1Mm5QWHFuVENOSWVuWjdpUjAuanBnOzYxZWZlNzA0OTliNQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Featured: RealityOS: Das verrät die Software über Apples Mixed-Reality-Headset">
		                          Handy ratgeber &amp; tests
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Featured: RealityOS: Das verrät die Software über Apples Mixed-Reality-Headset">
		                          Featured: RealityOS: Das verrät die Software über Apples Mixed-Reality-Headset
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/digital/handy/featured-servicezoom-mit-diesen-videos-findest-du-den-richtigen-vodafone-service-fuer-deine-produkte-oder-stoerungen/11797999"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Featured: ServiceZoom: Mit diesen Videos findest Du den richtigen Vodafone-Service für Deine Produkte oder Störungen">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL24wVVBLdHlkbm1hYTd5ellHcUh3NGJkZmFzZVppTlVvWG81Y19uNDNXckpBWVpocFhIX2ZUc0ppSzN6eWw2R1kuanBnO2JmMTE2N2QxYWViZg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Featured: ServiceZoom: Mit diesen Videos findest Du den richtigen Vodafone-Service für Deine Produkte oder Störungen">
		                          Handy ratgeber &amp; tests
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Featured: ServiceZoom: Mit diesen Videos findest Du den richtigen Vodafone-Service für Deine Produkte oder Störungen">
		                          Featured: ServiceZoom: Mit diesen Videos findest Du den richtigen Vodafone-Service für Deine Produkte oder Störungen
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/digital/handy/featured-oneplus-11-diese-ausstattung-soll-dir-das-top-handy-bieten/11798002"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Featured: OnePlus 11: Diese Ausstattung soll Dir das Top-Handy bieten">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0NNelc3UGtQV0RWWjhWelBKbGMwR3dfbFNnSkNwMHU4VW56dGk3X242X2JFZHA4dmdfMVorblN5NWszWHJHel8uanBnOzlhZTAzNDNlY2M1MA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Featured: OnePlus 11: Diese Ausstattung soll Dir das Top-Handy bieten">
		                          Handy ratgeber &amp; tests
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Featured: OnePlus 11: Diese Ausstattung soll Dir das Top-Handy bieten">
		                          Featured: OnePlus 11: Diese Ausstattung soll Dir das Top-Handy bieten
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/digital/handy/kolumne-cell-broadcast-verbesserung-fuer-den-katastrophenschutz/11796559"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Kolumne: Cell Broadcast: Verbesserung für den Katastrophenschutz">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3h4TlY4bjByUER6Y29pZHg5MWZocXY4VDJQQklpN215dUpuelRWOWtUSUdVTXUrMnp0ZFVzSTNPR2s4QllkeCsuanBnOzkzY2VjM2NjNTAyNw&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Kolumne: Cell Broadcast: Verbesserung für den Katastrophenschutz">
		                          Handy ratgeber &amp; tests
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Kolumne: Cell Broadcast: Verbesserung für den Katastrophenschutz">
		                          Kolumne: Cell Broadcast: Verbesserung für den Katastrophenschutz
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/digital"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Digital" titletotrack="Click to Startseite Digital"
		        valuetotrack="" >
		        Startseite Digital
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
		<div class='menu-toggle' id="cat-auto">
			<div class="row no-gutters w-100">
				<div class='col-3 col-lg-2 menu-sub sub-nav-bar' data-ajax-layout='category' >
					<ul class="ajax-container"
		    >
		    <li class="ajax-item nav-item active "
		    	data-id="hub01-home-auto-news" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/auto/news"
		    		 category="Header Menu Sub Category" action="Click to News"
		    		titletotrack="Click to News" valuetotrack="" >News</a>
		    </li>    <li class="ajax-item nav-item "
		    	data-id="hub01-home-auto-testberichte" data-limit="4"
		    	data-offset="0"
		    	data-module-filter=""
		    	data-custom-properties=""
		    	data-click-url="/">
		    	<a class="nav-link eventToTrack" href="/auto/testberichte"
		    		 category="Header Menu Sub Category" action="Click to Testberichte"
		    		titletotrack="Click to Testberichte" valuetotrack="" >Testberichte</a>
		    </li></ul>
				</div>
				<div class='col-9 col-lg-10 menu-sub-articles category-render' id="sub-auto">
					<div
			class="grid one-row one-col two-md-col three-lg-col four-xl-col ajax feed active"
			id="feed-hub01-home-auto-news">
				              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/auto/news/die-wiedergeburt-von-lancia-drei-klicks-fuer-drei-neue-modelle/11798190"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Die Wiedergeburt von Lancia: Drei Klicks für drei neue Modelle ">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2hGQVdCV0taVWg1cUtMK3RVeGFDeTNmbzJRRk9VRnA4TjhZR3FZb2F0bV84UExXSXBCMTRyUE5jREVvQ211OWQuanBnOzFlY2QzNDc2YWViMA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Die Wiedergeburt von Lancia: Drei Klicks für drei neue Modelle ">
		                          Auto news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Die Wiedergeburt von Lancia: Drei Klicks für drei neue Modelle ">
		                          Die Wiedergeburt von Lancia: Drei Klicks für drei neue Modelle 
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/auto/news/ford-ranger-platinum-wenn-es-etwas-mehr-sein-darf/11797793"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Ford Ranger Platinum: Wenn es etwas mehr sein darf">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2s1ZStINTJqbHpueUhHSTk4ZHY4elE2UDkrTmFYK29MMjlBV3JsNEpUVnd6bjNwOURINjNKNnRmd3ZiUCtFVTIuanBnOzRhYWE1MGQ4OTRhNQ&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Ford Ranger Platinum: Wenn es etwas mehr sein darf">
		                          Auto news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Ford Ranger Platinum: Wenn es etwas mehr sein darf">
		                          Ford Ranger Platinum: Wenn es etwas mehr sein darf
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/auto/news/audi-rs6-rs7-performance-kraftkur-fuer-kombi-und-coupe/11797790"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Audi RS6/RS7 Performance: Kraftkur für Kombi und Coupé">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3k1Z3NjZk5YNXRYdE45cVJNdTZTXzF2bXZtVVF3YUZvWk94TkhYSlNKclFtT3lWUndYQjdCbHQwQ29ZeDMwUjUuanBnOzZiZWZlOTg4YmM2NA&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Audi RS6/RS7 Performance: Kraftkur für Kombi und Coupé">
		                          Auto news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Audi RS6/RS7 Performance: Kraftkur für Kombi und Coupé">
		                          Audi RS6/RS7 Performance: Kraftkur für Kombi und Coupé
		                        </div>
		                  </div>
		                </a>
		              </div>
		              
		            
		              <div class="standard-card card-standard--menu ">
		                <a class=""
		                  href="/auto/news/spielzeug-klassiker-modellrennbahnen-racing-fieber-auf-dem-teppich/11797132"
		                  target="_self"
		                >
		                  <div class="image-wrapper " title="Spielzeug-Klassiker: Modellrennbahnen: Racing-Fieber auf dem Teppich">
		            
		                      <img class="standard-card-img mm-image "
		                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3dSNVNNN0w4SndEZDJIYnB4aGVxYnNGVUFVN3FaaGFvb1g1VmZ2cGV2eFo4Kyt0UjQ1R0xkaCt5Z05Hc2MwUDQuanBnO2VkYzc3ZmU2NmIwZg&#x3D;&#x3D;.webp"
		                      >
		                  </div>
		            
		                  <div class="standard-card__info">
		                        <div class="standard-card__info-headline "  title="Spielzeug-Klassiker: Modellrennbahnen: Racing-Fieber auf dem Teppich">
		                          Auto news
		                        </div>
		                        <div class="standard-card__info-teaser "  title="Spielzeug-Klassiker: Modellrennbahnen: Racing-Fieber auf dem Teppich">
		                          Spielzeug-Klassiker: Modellrennbahnen: Racing-Fieber auf dem Teppich
		                        </div>
		                  </div>
		                </a>
		              </div>
		
		</div>
		
					<div class="row"
		>
			<div class="col text-center">
				<a href="/auto"
		     target="_self"  class="btn btn-filled-lg-primary btn-filled-lg--long
		    ">
		    <span
		        class="  eventToTrack"
		         category="Header Menu Sub Category"
		        action="Click to Startseite Auto" titletotrack="Click to Startseite Auto"
		        valuetotrack="" >
		        Startseite Auto
		    </span>
		</a>
		
			</div>
		</div>
		
		
				</div>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


	<div class="row no-gutters mx-md-xxxx mx-lg-xx mx-xl-m"
>
	<div class="col">
		
<nav id="breadcrumb" aria-labelledby="breadcrumb">
</nav>
	</div>
</div>


	<div class="border-separator clearfix row mx-md-xxxx mx-lg-xx mx-xl-m pt-xl-x"
>
	<div class="col px-0">
		<div class="row ajax" id="baah">
	<div
  class="col-lg-8 col-xl-9">
    <div class="row ajax" id="nku5">
	<div
  class="col-12">
    

<script> var dataLayer = window["dataLayer"] || []; dataLayer.push({"AI": "11795315","AN": "Experten wünschen sich Füllkrug gegen Costa Rica in Startelf","AT": "hub01-home-sport-fussball-nationalmannschaft","CO": "Story","IC": "live_txt_sport","AL": "© dpa","PU": "sport/nationalmannschaft/experten-wuenschen-sich-fuellkrug-gegen-costa-rica-in-startelf/11795315","PT": "Experten wünschen sich Füllkrug gegen Costa Rica in Startelf"});</script>
<script>
	var dl = dl || {};
	dl.articleTitle = "Experten wünschen sich Füllkrug gegen Costa Rica in Startelf";
</script>
<script type="application/ld+json">{"@context":"http://schema.org/","@type":"Product","image":"","name":"Experten wünschen sich Füllkrug gegen Costa Rica in Startelf","review":{"@type":"Review","datePublished":"2022-11-28T03:56:01+00:00","author":{"@type":"Organization","name":"&#169;&#160;dpa"},"reviewBody":"Das dritte Vorrundenspiel in Gruppe E findet am Donnerstag gegen Costa Rica statt. Dabei geht es um den Einzug ins Achtelfinale des Turniers im Golfemirat.Der 29-jährige Füllkrug sicherte der deutschen Fußball-Nationalmannschaft mit seinem wuchtigen Treffer zum 1:1 (0:0) am Sonntagabend gegen Spanien den ersten WM-Punkt. «Der zieht einfach ab, in Bremer Manier. Damit hat er ein gutes Bewerbungsschreiben abgegeben für das nächste Spiel», sagte Ex-Weltmeister Per Mertesacker im ZDF.Der Bremer Füllkrug ist mit zehn Treffern für den SV Werder derzeit der erfolgreichste deutsche Stürmer in der Bundesliga. «Er hat das Momentum, Hut ab», sagte der ehemalige Nationalspieler Michael Ballack und regte an: «Die Jungs, die in der Liga die Form haben, sollten ihre Chance kriegen. Warum ihn nicht ins kalte Wasser werfen?»Ex-Bayern-Profi Ballack bezeichnete die Einwechslung von Füllkrug durch Bundestrainer Hansi Flick in der 70. Spielminute für Thomas Müller als «Game-Changer» und lobte die gesamte Mannschaft für den gelungenen zweiten Turnierauftritt gegen starke Spanier: «Das war ganz, ganz wichtig, für diese gute Leistung belohnt zu werden.» ","publisher":{"@type":"Organization","name":"Vodafone live"}},"images":"//p.mondiamedia.com/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL01yelJZVGdVaXJ6d2YwOW83ZUlfR3U1RVJRUzBYd09qRUlqUnkwZytDMXhtNEl0bng2WEVETkZtTEFXNWYzMGtVOWsxbXBRd1Y4YlExOUpNVWE2NDF3PT0uanBnO2QyY2ZiMDk0NmNhYw==.jpg"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://live.vodafone.de"},"headline":"Experten wünschen sich Füllkrug gegen Costa Rica in Startelf","image":{"@type":"ImageObject","url":"http://p.mondiamedia.com/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL01yelJZVGdVaXJ6d2YwOW83ZUlfR3U1RVJRUzBYd09qRUlqUnkwZytDMXhtNEl0bng2WEVETkZtTEFXNWYzMGtVOWsxbXBRd1Y4YlExOUpNVWE2NDF3PT0uanBnO2QyY2ZiMDk0NmNhYw==.jpg","height":600,"width":800},"datePublished":"2022-11-28T04:00:02+00:00","dateModified":"2022-11-28T04:00:02+00:00","author":{"@type":"Organization","name":"&#169;&#160;dpa"},"publisher":{"@type":"Organization","name":"Vodafone live","logo":{"@type":"ImageObject","url":"https://live.vodafone.de/public/assets/images/logo-red.svg","width":230,"height":33}},"description":"Niclas Füllkrug hat sich spätestens durch sein erstes WM-Tor in Katar nach Ansicht der TV-Experten einen Platz in der deutschen Anfangsformation verdient. «Ich hätte ihm im ersten Spiel schon die Startelf gegeben. Er beweist immer wieder seine Angriffslust und er hat bewiesen, dass es richtig ist, dass er dabei ist», sagte die frühere Nationalspielerin Tabea Kemme bei Magenta TV."}</script>
<div class="article">
  <nav id="breadcrumb" class="mb-4">
    <ul class="breadcrumb d-flex align-items-center flex-nowrap">
      <li class="breadcrumb-item">
        <a class="d-flex align-items-center" href="/">Home<i
            class="icon icon-arrow-right"
          ></i></a>
      </li>
      <li class="breadcrumb-item article-category">
        <a class="d-flex align-items-center" href="/sport">Sport<i
            class="icon icon-arrow-right"
          ></i></a>
      </li>
      <li class="breadcrumb-item article-sub-category">
        <a class="d-flex align-items-center" href="/sport/nationalmannschaft">Nationalmannschaft<i
            class="icon icon-arrow-right"
          ></i></a>
      </li>
      <li class="breadcrumb-item active article-title" title="Experten wünschen sich Füllkrug gegen Costa Rica in Startelf">
		<h1>
			Nationalmannschaft: 
			Experten wünschen sich Füllkrug gegen Costa Rica in Startelf
		</h1>
      </li>
    </ul>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://live.vodafone.de"},{"@type":"ListItem","position":2,"name":"Sport","item":"http://live.vodafone.de/sport"},{"@type":"ListItem","position":3,"name":"Nationalmannschaft","item":"http://live.vodafone.de/sport/nationalmannschaft"},{"@type":"ListItem","position":4,"name":"Experten wünschen sich Füllkrug gegen Costa Rica in Startelf"}]}
 </script>
  </nav>

	<h2 class="article article__title">Experten wünschen sich Füllkrug gegen Costa Rica in Startelf</h2>
		<time id="date" datetime="28.11.2022, 04:00">28.11.2022, 04:00 Uhr</time>
	<div class="article article__intro">Niclas Füllkrug hat sich spätestens durch sein erstes WM-Tor in Katar nach Ansicht der TV-Experten einen Platz in der deutschen Anfangsformation verdient. «Ich hätte ihm im ersten Spiel schon die Startelf gegeben. Er beweist immer wieder seine Angriffslust und er hat bewiesen, dass es richtig ist, dass er dabei ist», sagte die frühere Nationalspielerin Tabea Kemme bei Magenta TV.</div>

		<div class="article-thumbs-container">
				<div class="article__slides mx-n3 mx-md-0">
						<div class="w-100 mm-image mm-image--64-37">
							<img class="w-100 mm-image mm-image--64-37" src="//img.live.vodafone.de/api/fetch/image/proxy/0x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL01yelJZVGdVaXJ6d2YwOW83ZUlfR2dIeDRIX29rSWg4VDFXM1VDa1REcV9pdWYzR0dLbHluWFNPc00ycVFWdk8uanBnO2MwZWNlOTJhN2JiOQ&#x3D;&#x3D;.webp" title="Experten wünschen sich Füllkrug gegen Costa Rica in Startelf">
						</div>
						<div class="article__slides__caption-wrapper">
							<div class="article__slides__caption m-0 caption-initial">Teamkollegen bejubeln Deutschlands Niclas F&uuml;llkrug nach dem Treffer zum 1:1 gegen Spanien. &#169; Robert Michael/dpa</div>
							<i class="icon-arrow-up-outlined" onclick="handleCollapseClick(event)"></i>
						</div>
				</div>
		</div>

	<div class="article__body"><p>Das dritte Vorrundenspiel in Gruppe E findet am Donnerstag gegen Costa Rica statt. Dabei geht es um den Einzug ins Achtelfinale des Turniers im Golfemirat.</p><p>Der 29-jährige Füllkrug sicherte der deutschen Fußball-Nationalmannschaft mit seinem wuchtigen Treffer zum 1:1 (0:0) am Sonntagabend gegen Spanien den ersten WM-Punkt. «Der zieht einfach ab, in Bremer Manier. Damit hat er ein gutes Bewerbungsschreiben abgegeben für das nächste Spiel», sagte Ex-Weltmeister Per Mertesacker im ZDF.</p><p>Der Bremer Füllkrug ist mit zehn Treffern für den SV Werder derzeit der erfolgreichste deutsche Stürmer in der Bundesliga. «Er hat das Momentum, Hut ab», sagte der ehemalige Nationalspieler Michael Ballack und regte an: «Die Jungs, die in der Liga die Form haben, sollten ihre Chance kriegen. Warum ihn nicht ins kalte Wasser werfen?»</p><div class="gujAd" id="outstream_div"></div><p>Ex-Bayern-Profi Ballack bezeichnete die Einwechslung von Füllkrug durch Bundestrainer Hansi Flick in der 70. Spielminute für Thomas Müller als «Game-Changer» und lobte die gesamte Mannschaft für den gelungenen zweiten Turnierauftritt gegen starke Spanier: «Das war ganz, ganz wichtig, für diese gute Leistung belohnt zu werden.»</p> </p></div>
	<div class="article__copyrights text-justify m-0">&#169;&#160;dpa</div>
	
</div>

<div id="articleSocials"></div>

<!-- Changing/Adding the Robots meta tag to the Head Element in case of Featured Article -->


</div>

</div>

</div>

	<div
  class="col-lg-4 col-xl-3">
    <ul class="article__side-news d-none">
	<li class="">              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/wm2022/news/nationalmannschaft-trotz-tor-lahm-und-schweinsteiger-sehen-fuellkrug-als-joker/11796463"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: Trotz Tor: Lahm und Schweinsteiger sehen Füllkrug als Joker">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0xjaG0reSt1WVAwRFFkV1ZhejVrNHlRRHVaTV9rM3g2TTJFakd1SlBjME9XdVZ0SkV4V04xX1pLMk1ZY2d3SGNic2l3MG9zNGtoZjF1ZGVHRVhvTUt3PT0uanBnO2FiN2ZlNDVjYTI5Ng&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: Trotz Tor: Lahm und Schweinsteiger sehen Füllkrug als Joker">
                          Nationalmannschaft: Trotz Tor: Lahm und Schweinsteiger sehen Füllkrug als Joker 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: Trotz Tor: Lahm und Schweinsteiger sehen Füllkrug als Joker">
                          Ex-Nationalmannschaftskapitän Philipp Lahm hat sich gegen einen Startelf-Einsatz von Niclas Füllkrug im entscheidenden deutschen WM-Vorrundenspiel gegen Costa Rica ausgesprochen.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/wm2022/news/nationalmannschaft-fuelle-oder-mueller-dfb-team-im-costa-rica-tunnel/11797672"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3V5SUZlUEVUbmJTRU1QVk9QcjY5RGpKRl9KUkJ4RjBjZU8xajNacCsyVERKQU9CZHYrZUs0dlZ5UzNsVzNaMWtYRnFCRzVMNV9tWWJnbEVFRmJxRU5nPT0uanBnO2MwYTViZmZhNzIzMA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
                          Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
                          Gegen Costa Rica braucht es einen Sieg und Tore. Also Niclas Füllkrug, oder? Der Bundestrainer grübelt über die passende Offensivbesetzung. Ein WM-Veteran betont nach dem Spanien-Comeback das «Wir».
                        </div>
                  </div>
                </a>
              </div>
        
        		<div
        			class="gujAd rectangle mb-x"
        			id="rectangle_1">
        			<script>
        				if (GujAd !== undefined && GujAd.cmd !== undefined) {
        					GujAd.cmd.push(function () {
        	
        						// As requested not to load Skyscraper & Wallpaper ads in smaller screens
        						// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
        						if ('rectangle_1'.includes('skyscraper') || 'rectangle_1'.includes('wallpaper')) {
        							/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
        							 which is 1366 and there's at least 300px space available for the ad */
        							if (window.innerWidth >= 1666) {
        								GujAd.push('rectangle_1');
        							}
        						}
        	
        						// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
        						if ('rectangle_1'.includes('maxi')) {
        							if (window.innerWidth >= 1024) {
        								GujAd.push('rectangle_1');
        							}
        						}
        	
        						// Integrating halfpagead ONLY in 3-column screens
        						if ('rectangle_1'.includes('halfpagead')){
        							if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
        								GujAd.push('rectangle_1');
        							}
        							GujAd.registerAdPositionLoadedHandler (function (pos) {
        	                            if (pos.containsAd() && pos._name=='halfpagead_1') {
        	                                // contains advertising
        									//halfpagead_1 returns only 300x600px banners
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        	                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
        	                                // contains advertising
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									//if halfpagead returns medium rectangle show one content slot
        	                                if (pos.ad.adHeight == 250) {
        	                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');
        	
        	                                } else if (pos.ad.adHeight == 600) {
        	                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
        	                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        										document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        										document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        									}
        	                            }
        	                        });
        						}
        						else {
        							GujAd.push('rectangle_1');
        						}
        						GujAd.registerAllAdsLoadedHandler(handleAds);
        					});
        				}
        			</script>
        		</div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/championsleague/champions-league-ballack-und-co-neue-tv-experten-fuer-die-koenigsklasse/11660299"
                  target="_self"
                >
                  <div class="image-wrapper " title="Champions League : Ballack und Co.: Neue TV-Experten für die Königsklasse">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1doSTdWaXd0ZjBmYXFOMVNGMHJyRTZGWXZMNXRQRmlwa29NUmtoUVhiaUZIRUhfU3BtNElhZkFuVlZJUmR4Y3paU0dtR29WY2srVmpBakQwNmw4c0ZnPT0uanBnOzdiMmJhMjcyYzI1YQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Champions League : Ballack und Co.: Neue TV-Experten für die Königsklasse">
                          Champions League : Ballack und Co.: Neue TV-Experten für die Königsklasse 
                        </div> 
                        <div class="standard-card__info-teaser" title="Champions League : Ballack und Co.: Neue TV-Experten für die Königsklasse">
                          Ohne ehemalige Spieler und Trainer als Experten geht es bei Fußball-Übertragungen nicht mehr.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-flicks-spanische-wm-lehren-machen-mut-neues-grundvertrauen/11795395"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3Zqa1dVcFZiQU1WSjhDSUVTaUZlMHVKQTZpZENyekNtVWtMRm9hRjFWY1YrS0VHQytTSVR6MFI4U19DSmJVTSt4eEhzZlZZWnhtbzNyNHB4a29oM2FRPT0uanBnO2U2NTViMDI5NzNjZA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
                          Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
                          Nach dem 1:1 gegen Spanien, das sich für Hansi Flick wie ein Sieg anfühlt, betonen die DFB-Spieler um Super-Joker Füllkrug einen neuen Zusammenhalt. Costa Rica wird der nächste Stresstest.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/regional/bayern/wm-sane-als-joker-gezeigt-was-wir-an-ihm-schaetzen/11796074"
                  target="_self"
                >
                  <div class="image-wrapper " title="WM: Sané als Joker: «Gezeigt, was wir an ihm schätzen»">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3kxelA2VGE4QjRaOWxPN0NDemgrRjZMQVpoX0pteUNRRTV3VGMxU1llaXNMZjBrK192aXFsOTFsdENnbFFnWjMuanBnO2I4OTcyMWRlM2NjMA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="WM: Sané als Joker: «Gezeigt, was wir an ihm schätzen»">
                          WM: Sané als Joker: «Gezeigt, was wir an ihm schätzen» 
                        </div> 
                        <div class="standard-card__info-teaser" title="WM: Sané als Joker: «Gezeigt, was wir an ihm schätzen»">
                          Leroy Sané wirbelt nach Knieproblemen 20 Minuten lang auf dem Platz. Der Joker-Einsatz gegen Spanien ist ein Mutmacher für das Gruppen-Finale gegen Costa Rica. Beginnt der Münchner dann?
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/fussball-wm-fuellkrug-rettet-punkt-und-wm-hoffnung-1-1-gegen-spanien/11795152"
                  target="_self"
                >
                  <div class="image-wrapper " title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2txWjc1VncwUzloM0ZlQ2hUV21ObkVWZnFQTDMwc0pYVGhWREZHbUtOK05MaWMwS3g5MDlxRzZleWNLd0N0WTFZVzNtNk03K0xndnJrV3hUcUdVM3p3PT0uanBnOzU3YzQ3MjBiYzdmMg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
                          Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien 
                        </div> 
                        <div class="standard-card__info-teaser" title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
                          Dafür hat Hansi Flick ihn nach Katar mitgenommen: Der Bremer Niclas Füllkrug bewahrt die DFB-Elf gegen Angstgegner Spanien vor einem weiteren WM-Rückschlag. Jetzt muss ein Sieg gegen Costa Rica her.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/wm2022/news/fussball-wm-flick-stolz-auf-deutsches-team-gigantisch/11795202"
                  target="_self"
                >
                  <div class="image-wrapper " title="Fußball-WM: Flick stolz auf deutsches Team: «Gigantisch»">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2hITXM0ZU9nK0hjX3hPVEp5ejJRRUM1eVlFQndMWjB0Q3Nnd1d2aXZJRzJ5NHJOYWxyVlY2aHVGQXhKVERZY28uanBnOzkxYjliZmY2N2M5OQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Fußball-WM: Flick stolz auf deutsches Team: «Gigantisch»">
                          Fußball-WM: Flick stolz auf deutsches Team: «Gigantisch» 
                        </div> 
                        <div class="standard-card__info-teaser" title="Fußball-WM: Flick stolz auf deutsches Team: «Gigantisch»">
                          Bundestrainer Hansi Flick hat mit Erleichterung und Stolz auf das deutsche 1:1 (0:0) gegen Spanien bei der Fußball-Weltmeisterschaft reagiert.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-fuellkrugs-tolle-adventsgeschichte-killer-mit-zahnluecke/11795348"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1Y1aUVQYmJxWmhoakxfYUk0Y2RtcjFOSzBwOHJtRkhGYXBEWDRuVFRfQ0ZjNVNjSmsrNVFjYkJqU2VpblVGMk1hdFFET09JSzl5SUxhajNCRlltbjBRPT0uanBnO2RlYzE2YTAwOTZlOA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
                          Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke» 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
                          «Wer ist Niclas Füllkrug?» Diese Frage stellt die Fußball-Welt nach dem Joker-Tor des Bremers gegen Spanien. Deutschland hat plötzlich einen echten Neuner als Turnierhoffnung. Wiederholt sich 1980?
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/wm2022/gruppe-e/vorbereitungsspiel-fuellkrug-erloest-flick-1-0-beim-mauen-wm-test-gegen-oman/11776846"
                  target="_self"
                >
                  <div class="image-wrapper " title="Vorbereitungsspiel: Füllkrug erlöst Flick: 1:0 beim mauen WM-Test gegen Oman">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2lxdWZBVUdkZ2dnSkRvVzQrRkU2cSszZ0h4dEk4SHo1eXVHUWxkZ1BKb29MUzJVTUZoQ29OOF9PdGFEM1RMSTZDSl9yTFZra2VmcTY0eGtkK2xMU3BRPT0uanBnOzBjZWE3YmRhMDAyZQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Vorbereitungsspiel: Füllkrug erlöst Flick: 1:0 beim mauen WM-Test gegen Oman">
                          Vorbereitungsspiel: Füllkrug erlöst Flick: 1:0 beim mauen WM-Test gegen Oman 
                        </div> 
                        <div class="standard-card__info-teaser" title="Vorbereitungsspiel: Füllkrug erlöst Flick: 1:0 beim mauen WM-Test gegen Oman">
                          Den einzigen WM-Test nutzt Hansi Flick für personelle Experimente. Beim 1:0 im Oman kann sich die zweite Reihe des DFB-Teams kaum empfehlen. Eine peinliche Nullnummer verhindert ein Debütant.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-fuelle-oder-mueller-dfb-team-im-costa-rica-tunnel/11797672"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3V5SUZlUEVUbmJTRU1QVk9QcjY5RGpKRl9KUkJ4RjBjZU8xajNacCsyVERKQU9CZHYrZUs0dlZ5UzNsVzNaMWtYRnFCRzVMNV9tWWJnbEVFRmJxRU5nPT0uanBnO2MwYTViZmZhNzIzMA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
                          Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
                          Gegen Costa Rica braucht es einen Sieg und Tore. Also Niclas Füllkrug, oder? Der Bundestrainer grübelt über die passende Offensivbesetzung. Ein WM-Veteran betont nach dem Spanien-Comeback das «Wir».
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/fussball-wm-nach-pk-regelverstoss-dfb-muss-geldstrafe-zahlen/11797585"
                  target="_self"
                >
                  <div class="image-wrapper " title="Fußball-WM: Nach Pk-Regelverstoß: DFB muss Geldstrafe zahlen">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2xXZTd0cW5UZml5SFNhQ3BPcVVfUGVSMmJFYzUxOTFfMlhta2F2ME1vYWhvZlMwVjdxN0s3RDBvTnZHVW9SRzQuanBnO2MxMDk4YzUxMThlYQ&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Fußball-WM: Nach Pk-Regelverstoß: DFB muss Geldstrafe zahlen">
                          Fußball-WM: Nach Pk-Regelverstoß: DFB muss Geldstrafe zahlen 
                        </div> 
                        <div class="standard-card__info-teaser" title="Fußball-WM: Nach Pk-Regelverstoß: DFB muss Geldstrafe zahlen">
                          Der Deutsche Fußball-Bund muss nach dem Regelverstoß bei der Pressekonferenz vor der WM-Partie gegen Spanien eine Geldstrafe in Höhe von 10.000 Schweizer Franken (umgerechnet rund 10.100 Euro) zahlen.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/fussball-wm-drittes-gruppenspiel-kasan-erinnerung-als-dfb-warnung/11797157"
                  target="_self"
                >
                  <div class="image-wrapper " title="Fußball-WM: Drittes Gruppenspiel: Kasan-Erinnerung als DFB-Warnung">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzBuaENWbjVZUXIzSzNXWXU3S0dRTHZYREhSVTF5T3ptOWFzMWgrdTVRWV90NGdZc1ZHU2hMQlU1aGJyd05sZ2x1TUI1UVBtTWpJc2JxcTdDWlFiRkJBPT0uanBnOzE2NjU0MzgzMDQ3Zg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Fußball-WM: Drittes Gruppenspiel: Kasan-Erinnerung als DFB-Warnung">
                          Fußball-WM: Drittes Gruppenspiel: Kasan-Erinnerung als DFB-Warnung 
                        </div> 
                        <div class="standard-card__info-teaser" title="Fußball-WM: Drittes Gruppenspiel: Kasan-Erinnerung als DFB-Warnung">
                          Costa Rica? Kein Problem. Der für den Einzug ins WM-Achtelfinale notwendige Sieg gegen den Außenseiter aus Mittelamerika scheint leicht zu sein. Doch die WM-Historie ist für die DFB-Elf eine Mahnung.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-definitiv-hat-s-gejuckt-kroos-haette-bock-auf-die-wm/11797238"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: «Definitiv hat&#x27;s gejuckt»: Kroos hätte Bock auf die WM">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3ZRS2M0dEZsN2NONjZBQnR4X09ERUcyVHA2RVFseUFhcUF0VWFmdHQ4VEg4ZExkQ1VLSzVmbjg0Kzlfam13MFguanBnOzk4M2MyY2ZlYmNlMg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: «Definitiv hat&#x27;s gejuckt»: Kroos hätte Bock auf die WM">
                          Nationalmannschaft: «Definitiv hat&#x27;s gejuckt»: Kroos hätte Bock auf die WM 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: «Definitiv hat&#x27;s gejuckt»: Kroos hätte Bock auf die WM">
                          Der frühere Weltmeister Toni Kroos wäre im zweiten WM-Gruppenspiel der deutschen Fußball-Nationalmannschaft gegen seine Wahlheimat Spanien am liebsten selbst aufgelaufen.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-flicks-spanische-wm-lehren-machen-mut-neues-grundvertrauen/11795395"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3Zqa1dVcFZiQU1WSjhDSUVTaUZlMHVKQTZpZENyekNtVWtMRm9hRjFWY1YrS0VHQytTSVR6MFI4U19DSmJVTSt4eEhzZlZZWnhtbzNyNHB4a29oM2FRPT0uanBnO2U2NTViMDI5NzNjZA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
                          Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
                          Nach dem 1:1 gegen Spanien, das sich für Hansi Flick wie ein Sieg anfühlt, betonen die DFB-Spieler um Super-Joker Füllkrug einen neuen Zusammenhalt. Costa Rica wird der nächste Stresstest.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-fuellkrugs-tolle-adventsgeschichte-killer-mit-zahnluecke/11795348"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1Y1aUVQYmJxWmhoakxfYUk0Y2RtcjFOSzBwOHJtRkhGYXBEWDRuVFRfQ0ZjNVNjSmsrNVFjYkJqU2VpblVGMk1hdFFET09JSzl5SUxhajNCRlltbjBRPT0uanBnO2RlYzE2YTAwOTZlOA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
                          Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke» 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
                          «Wer ist Niclas Füllkrug?» Diese Frage stellt die Fußball-Welt nach dem Joker-Tor des Bremers gegen Spanien. Deutschland hat plötzlich einen echten Neuner als Turnierhoffnung. Wiederholt sich 1980?
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-sane-bringt-schwung-und-fuehlt-sich-bereit-fuer-costa-rica/11795292"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: Sané bringt Schwung und fühlt sich bereit für Costa Rica">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2FLQ0Vna1ZhaXYxUDhBdllQY2VUMVgxV3gwZHBxSTZBNmtta3NuZ3gra0RQR01fYnUyR0JXbks3eWlMXzhGdzNmZGxDY2habE5VaHBpSjJGaWFCZTF3PT0uanBnOzRjMmU0OGM0MzFkMA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: Sané bringt Schwung und fühlt sich bereit für Costa Rica">
                          Nationalmannschaft: Sané bringt Schwung und fühlt sich bereit für Costa Rica 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: Sané bringt Schwung und fühlt sich bereit für Costa Rica">
                          Niclas Füllkrug war mit seinem Tor natürlich der deutsche Super-Joker gegen Spanien. Aber auch der zeitgleich mit dem Bremer Mittelstürmer eingewechselte Bayern-Angreifer Leroy Sané hatte seinen Anteil am noch erkämpften und erspielten 1:1 gegen Spanien.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-dfb-trainerteam-rechnet-mit-sane-und-raum-gegen-costa-rica/11795922"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: DFB-Trainerteam rechnet mit Sané und Raum gegen Costa Rica">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2Q1eisyczkzbkhBYmtaM2V3cFZKZDlQeWVqeEdTb2Z3KzJCcGhSTFZ3VDlkVmJ6NG9rN1hDQVFUS3hSWndSMEouanBnOzk0ZDI4NjljNjdhNA&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: DFB-Trainerteam rechnet mit Sané und Raum gegen Costa Rica">
                          Nationalmannschaft: DFB-Trainerteam rechnet mit Sané und Raum gegen Costa Rica 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: DFB-Trainerteam rechnet mit Sané und Raum gegen Costa Rica">
                          Das Trainerteam um Hansi Flick ist guten Mutes, dass die deutsche Fußball-Nationalmannschaft im entscheidenden WM-Gruppenspiel gegen Costa Rica mit dem angeschlagenen Außenverteidiger David Raum antreten kann.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/nationalmannschaft-medienreaktionen-zum-deutschen-1-1-gegen-spanien/11795684"
                  target="_self"
                >
                  <div class="image-wrapper " title="Nationalmannschaft: Medienreaktionen zum deutschen 1:1 gegen Spanien">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2NJcm5VNlpXaTZMN3V4V2ZXaXdGSFVJVkZJWTkwcVhVeTNKYU8yTE95YnZZOTVyRnBZY21kX0x3d0ZjNzMwd0suanBnOzhmMmE4YWIzODlhZg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Nationalmannschaft: Medienreaktionen zum deutschen 1:1 gegen Spanien">
                          Nationalmannschaft: Medienreaktionen zum deutschen 1:1 gegen Spanien 
                        </div> 
                        <div class="standard-card__info-teaser" title="Nationalmannschaft: Medienreaktionen zum deutschen 1:1 gegen Spanien">
                          Internationale Medienreaktionen zum 1:1 der deutschen Fußball-Nationalmannschaft in ihrem zweiten Spiel bei der WM in Katar gegen Spanien.
                        </div>
                  </div>
                </a>
              </div>
              
            
              <div class="standard-card standard-card--list-item standard-card__top-slider ">
                <a class=""
                  href="/sport/nationalmannschaft/fussball-wm-fuellkrug-rettet-punkt-und-wm-hoffnung-1-1-gegen-spanien/11795152"
                  target="_self"
                >
                  <div class="image-wrapper " title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
            
                      <img class="standard-card-img mm-image "
                          src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2txWjc1VncwUzloM0ZlQ2hUV21ObkVWZnFQTDMwc0pYVGhWREZHbUtOK05MaWMwS3g5MDlxRzZleWNLd0N0WTFZVzNtNk03K0xndnJrV3hUcUdVM3p3PT0uanBnOzU3YzQ3MjBiYzdmMg&#x3D;&#x3D;.webp"
                      >
                  </div>
            
                  <div class="standard-card__info">
                        <div class="standard-card__info-headline" title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
                          Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien 
                        </div> 
                        <div class="standard-card__info-teaser" title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
                          Dafür hat Hansi Flick ihn nach Katar mitgenommen: Der Bremer Niclas Füllkrug bewahrt die DFB-Elf gegen Angstgegner Spanien vor einem weiteren WM-Rückschlag. Jetzt muss ein Sieg gegen Costa Rica her.
                        </div>
                  </div>
                </a>
              </div>
</li>
</ul>
</div>

</div>

	</div>
</div>


		<div class="OUTBRAIN" data-src="////live.vodafone.de/sport/nationalmannschaft/nationalmannschaft-experten-wuenschen-sich-fuellkrug-gegen-costa-rica-in-startelf/11795315"
		data-widget-id="AR_1"></div>
	<script>
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function () {
				GujAd.registerPrivacyConsentHandler(function () {
					if (GujAd.Privacy.Choices.Marketing) {
						var s = document.createElement('script');
						s.type = 'text/javascript';
						s.async = 'true';
						s.src = "//widgets.outbrain.com/outbrain.js";
						document.body.appendChild(s);
					}
				});
			});
		}
	</script>

	<div class="row no-gutters border-separator mx-md-xxxx mx-lg-xx mx-xl-m"
>
	<div class="col">
			<div class="module-headline">Weitere News</div>
				<div class="swiper card-standard-carousel" 
>

  <div class="swiper-container "
    data-config="{&quot;direction&quot;:&quot;horizontal&quot;,&quot;spaceBetween&quot;:30,&quot;slidesPerView&quot;:4,&quot;slidesPerGroup&quot;:4,&quot;loop&quot;:&quot;true&quot;,&quot;breakpoints&quot;:{&quot;320&quot;:{&quot;slidesPerView&quot;:1.8,&quot;slidesPerGroup&quot;:1.8,&quot;spaceBetween&quot;:14},&quot;768&quot;:{&quot;slidesPerView&quot;:2,&quot;slidesPerGroup&quot;:2},&quot;1024&quot;:{&quot;slidesPerView&quot;:3,&quot;slidesPerGroup&quot;:3},&quot;1366&quot;:{&quot;slidesPerView&quot;:4,&quot;slidesPerGroup&quot;:4}},&quot;pagination&quot;:{&quot;el&quot;:&quot;.swiper-pagination&quot;,&quot;clickable&quot;:&quot;true&quot;},&quot;navigation&quot;:{&quot;nextEl&quot;:&quot;.swiper-button-next&quot;,&quot;prevEl&quot;:&quot;.swiper-button-prev&quot;},&quot;scrollbar&quot;:{&quot;el&quot;:&quot;.swiper-scrollbar&quot;}}">

    <div class="swiper-wrapper">
      <!-- Slides -->
            <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-fuelle-oder-mueller-dfb-team-im-costa-rica-tunnel/11797672"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3V5SUZlUEVUbmJTRU1QVk9QcjY5RGlPQVJfX21EU1p5X3B0VmFxN01iVjk0UVVSZVRHVlBtaEcrZVc5MGE5aWltUVY4NE9rTmIrNDlrMGJCWDFKOER3PT0uanBnOzYyOGUyODkxNzllMQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
                        Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">
                        Gegen Costa Rica braucht es einen Sieg und Tore. Also Niclas Füllkrug, oder? Der Bundestrainer grübelt über die passende Offensivbesetzung. Ein WM-Veteran betont nach dem Spanien-Comeback das «Wir».
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/fussball-wm-nach-pk-regelverstoss-dfb-muss-geldstrafe-zahlen/11797585"
                target="_self"
              >
                <div class="image-wrapper " title="Fußball-WM: Nach Pk-Regelverstoß: DFB muss Geldstrafe zahlen">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2xXZTd0cW5UZml5SFNhQ3BPcVVfUFVLVjVFQ2EwV3ZTdm5nOVpPWU1PQjNLNmJDNnZQMlVPK1c5VFJUYTVQZVUuanBnO2NkYTE4NDM3ZTAzMQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Fußball-WM: Nach Pk-Regelverstoß: DFB muss Geldstrafe zahlen">
                        Fußball-WM: Nach Pk-Regelverstoß: DFB muss Geldstrafe zahlen 
                      </div> 
                      <div class="standard-card__info-teaser" title="Fußball-WM: Nach Pk-Regelverstoß: DFB muss Geldstrafe zahlen">
                        Der Deutsche Fußball-Bund muss nach dem Regelverstoß bei der Pressekonferenz vor der WM-Partie gegen Spanien eine Geldstrafe in Höhe von 10.000 Schweizer Franken (umgerechnet rund 10.100 Euro) zahlen.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/fussball-wm-drittes-gruppenspiel-kasan-erinnerung-als-dfb-warnung/11797157"
                target="_self"
              >
                <div class="image-wrapper " title="Fußball-WM: Drittes Gruppenspiel: Kasan-Erinnerung als DFB-Warnung">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzBuaENWbjVZUXIzSzNXWXU3S0dRTGprRU5WMWdGTVdpSndDSVJPaV92dWVPT0N3Tk9GN19UQUVyYmorek9CNm81NmkrN3VEQU1mQmYxWm1Ib0dJZWVRPT0uanBnO2UyMmI4NWNhY2M2Yg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Fußball-WM: Drittes Gruppenspiel: Kasan-Erinnerung als DFB-Warnung">
                        Fußball-WM: Drittes Gruppenspiel: Kasan-Erinnerung als DFB-Warnung 
                      </div> 
                      <div class="standard-card__info-teaser" title="Fußball-WM: Drittes Gruppenspiel: Kasan-Erinnerung als DFB-Warnung">
                        Costa Rica? Kein Problem. Der für den Einzug ins WM-Achtelfinale notwendige Sieg gegen den Außenseiter aus Mittelamerika scheint leicht zu sein. Doch die WM-Historie ist für die DFB-Elf eine Mahnung.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-definitiv-hat-s-gejuckt-kroos-haette-bock-auf-die-wm/11797238"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: «Definitiv hat&#x27;s gejuckt»: Kroos hätte Bock auf die WM">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3ZRS2M0dEZsN2NONjZBQnR4X09ERU1LRnE5SzNEY1RBY2NRV1h6V2NHV0FONmlIdWJvNHozT2loVUc0eENYV3QuanBnOzYyNWMxZTUyYTk5OA&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: «Definitiv hat&#x27;s gejuckt»: Kroos hätte Bock auf die WM">
                        Nationalmannschaft: «Definitiv hat&#x27;s gejuckt»: Kroos hätte Bock auf die WM 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: «Definitiv hat&#x27;s gejuckt»: Kroos hätte Bock auf die WM">
                        Der frühere Weltmeister Toni Kroos wäre im zweiten WM-Gruppenspiel der deutschen Fußball-Nationalmannschaft gegen seine Wahlheimat Spanien am liebsten selbst aufgelaufen.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-flicks-spanische-wm-lehren-machen-mut-neues-grundvertrauen/11795395"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3Zqa1dVcFZiQU1WSjhDSUVTaUZlMGluSWN6cEZVZmVtOGNyWHIxMkVmZGlCdEtEbWV3WW1iRmVDZEFwbmwreEdIWjd1cnAzSnh2WDFXVU1TcGxwdnZnPT0uanBnOzQzNjg5ZjIxOGMxYQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
                        Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">
                        Nach dem 1:1 gegen Spanien, das sich für Hansi Flick wie ein Sieg anfühlt, betonen die DFB-Spieler um Super-Joker Füllkrug einen neuen Zusammenhalt. Costa Rica wird der nächste Stresstest.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-fuellkrugs-tolle-adventsgeschichte-killer-mit-zahnluecke/11795348"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1Y1aUVQYmJxWmhoakxfYUk0Y2Rtcjk5WnZDWTZPNXVUY0xhcVZmZlFfZm1PN2NXeTFmUmlUU3JXZ0R1eUpRM3ZISU0xbGJ0VGVNUEZvQnlqMURSX1VnPT0uanBnOzNlN2I3MTQ3MjEzOQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
                        Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke» 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">
                        «Wer ist Niclas Füllkrug?» Diese Frage stellt die Fußball-Welt nach dem Joker-Tor des Bremers gegen Spanien. Deutschland hat plötzlich einen echten Neuner als Turnierhoffnung. Wiederholt sich 1980?
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-sane-bringt-schwung-und-fuehlt-sich-bereit-fuer-costa-rica/11795292"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: Sané bringt Schwung und fühlt sich bereit für Costa Rica">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2FLQ0Vna1ZhaXYxUDhBdllQY2VUMWV4S2poUTRVanEyeUhxSGg3ajRRb0ZicEpxYnpNd3c3ZStMdVBYdWRhemJMTTR1dnQwdEhjTUJlaDFySTBVTjBBPT0uanBnOzU4YWRlNTU1NDlhZQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: Sané bringt Schwung und fühlt sich bereit für Costa Rica">
                        Nationalmannschaft: Sané bringt Schwung und fühlt sich bereit für Costa Rica 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: Sané bringt Schwung und fühlt sich bereit für Costa Rica">
                        Niclas Füllkrug war mit seinem Tor natürlich der deutsche Super-Joker gegen Spanien. Aber auch der zeitgleich mit dem Bremer Mittelstürmer eingewechselte Bayern-Angreifer Leroy Sané hatte seinen Anteil am noch erkämpften und erspielten 1:1 gegen Spanien.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-dfb-trainerteam-rechnet-mit-sane-und-raum-gegen-costa-rica/11795922"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: DFB-Trainerteam rechnet mit Sané und Raum gegen Costa Rica">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2Q1eisyczkzbkhBYmtaM2V3cFZKZDdCQUhPdDVSSksyNGdzTkJGR2syRzZ0R0lONXhjSGpFd0F4TjY0T1ZLTTEuanBnOzI1NzVmY2JjOGMzNg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: DFB-Trainerteam rechnet mit Sané und Raum gegen Costa Rica">
                        Nationalmannschaft: DFB-Trainerteam rechnet mit Sané und Raum gegen Costa Rica 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: DFB-Trainerteam rechnet mit Sané und Raum gegen Costa Rica">
                        Das Trainerteam um Hansi Flick ist guten Mutes, dass die deutsche Fußball-Nationalmannschaft im entscheidenden WM-Gruppenspiel gegen Costa Rica mit dem angeschlagenen Außenverteidiger David Raum antreten kann.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-medienreaktionen-zum-deutschen-1-1-gegen-spanien/11795684"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: Medienreaktionen zum deutschen 1:1 gegen Spanien">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2NJcm5VNlpXaTZMN3V4V2ZXaXdGSGU2Z0thUUVEbFFqVTVuQmFRNk5xTU9rMklxS1krNXdmTytlbXl3M1g3UFcuanBnOzdhN2Q2MTM0ZmY1Ng&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: Medienreaktionen zum deutschen 1:1 gegen Spanien">
                        Nationalmannschaft: Medienreaktionen zum deutschen 1:1 gegen Spanien 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: Medienreaktionen zum deutschen 1:1 gegen Spanien">
                        Internationale Medienreaktionen zum 1:1 der deutschen Fußball-Nationalmannschaft in ihrem zweiten Spiel bei der WM in Katar gegen Spanien.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/fussball-wm-fuellkrug-rettet-punkt-und-wm-hoffnung-1-1-gegen-spanien/11795152"
                target="_self"
              >
                <div class="image-wrapper " title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2txWjc1VncwUzloM0ZlQ2hUV21ObktEQUpBNm9seHowbzRsbXZNaTR5c0RKdE1kNFJLZGVVaFB5R1BvMWVQelM3d3VWbUhCZ25zeXoraEs5NE1HMFZnPT0uanBnOzE0Y2ViODY2Njk3Yw&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
                        Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien 
                      </div> 
                      <div class="standard-card__info-teaser" title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">
                        Dafür hat Hansi Flick ihn nach Katar mitgenommen: Der Bremer Niclas Füllkrug bewahrt die DFB-Elf gegen Angstgegner Spanien vor einem weiteren WM-Rückschlag. Jetzt muss ein Sieg gegen Costa Rica her.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/fussball-wm-flick-wechselt-zweimal-goretzka-und-kehrer-gegen-spanien/11795050"
                target="_self"
              >
                <div class="image-wrapper " title="Fußball-WM: Flick wechselt zweimal: Goretzka und Kehrer gegen Spanien">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL04rUTdOemVuWXJ0aWZocmt3VzlzQ21IZU1CdEtTWWZoOFJweF9DcmVXTk1TekxWK3RwSXJpUzlTYjROcXVsc1cuanBnO2RhMzEwZDQxZDRlZQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Fußball-WM: Flick wechselt zweimal: Goretzka und Kehrer gegen Spanien">
                        Fußball-WM: Flick wechselt zweimal: Goretzka und Kehrer gegen Spanien 
                      </div> 
                      <div class="standard-card__info-teaser" title="Fußball-WM: Flick wechselt zweimal: Goretzka und Kehrer gegen Spanien">
                        Nach der Auftaktniederlage steht die deutsche Fußball-Nationalmannschaft bei der WM unter Druck. Gegen Spanien setzt der Bundestrainer auf neues Personal.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-flicks-optionen-kimmich-ist-einer-der-besten-sechser/11794066"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: Flicks Optionen: «Kimmich ist einer der besten Sechser»">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL200N0Q4MVVyY25aZ19NVzcyemNIRUdqenZoUV9qZ0RYRU1zTEttQ1p0SklqbkhXUTIrNTREZGI4cDdLbU1HYWhFbFNrX3djU1RvYXNYMkR6UGZfR2t3PT0uanBnO2Q3ZmU3YzI2MzZmOQ&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: Flicks Optionen: «Kimmich ist einer der besten Sechser»">
                        Nationalmannschaft: Flicks Optionen: «Kimmich ist einer der besten Sechser» 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: Flicks Optionen: «Kimmich ist einer der besten Sechser»">
                        Erst um 22.00 Uhr wird in Katar angepfiffen. Viel Zeit für den Bundestrainer, um die letzten Personalentscheidungen zu treffen. Es gibt zahlreiche «Planspiele», wie Hansi Flick Spanien besiegen will.
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/verbotene-kapitaensbinde-kevin-prince-boateng-kritisiert-dfb-fuer-one-love-binde/11794758"
                target="_self"
              >
                <div class="image-wrapper " title="Verbotene Kapitänsbinde: Kevin-Prince Boateng kritisiert DFB für «One Love»-Binde">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1kxMzhfUDBPSzg4WFpENE1YV2pEaDk2dFhhbHBPOHpCWXdrK2Z0MGdMeWdVVndWYXh4UzhSVF8wV1Z1a0hMaEMuanBnOzI5MmI0NDE5MmFhNg&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Verbotene Kapitänsbinde: Kevin-Prince Boateng kritisiert DFB für «One Love»-Binde">
                        Verbotene Kapitänsbinde: Kevin-Prince Boateng kritisiert DFB für «One Love»-Binde 
                      </div> 
                      <div class="standard-card__info-teaser" title="Verbotene Kapitänsbinde: Kevin-Prince Boateng kritisiert DFB für «One Love»-Binde">
                        Fußballprofi Kevin-Prince Boateng hat den Deutschen Fußball-Bund (DFB) in der Debatte um die vom Fußball-Weltverband FIFA verbotene «One Love»-Kapitänsbinde kritisiert. Er hätte vom Verband mehr Rückgrat erwartet, sagte der Mittelfeldspieler von Hertha BSC in der Sport1-Sendung «Doppelpass».
                      </div>
                </div>
              </a>
            </div>
    </div>
    <div class="swiper-slide">
            
          
            <div class="standard-card  ">
              <a class=""
                href="/sport/nationalmannschaft/nationalmannschaft-flick-braucht-elf-richtige-mit-all-in-mentalitaet-siegen/11793700"
                target="_self"
              >
                <div class="image-wrapper " title="Nationalmannschaft: Flick braucht elf Richtige: Mit «All-In»-Mentalität siegen">
          
                    <img class="standard-card-img mm-image "
                        src="//img.live.vodafone.de/api/fetch/image/proxy/300x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL040NWJ2UWpyWktsYU1nNjRwc3hEUDhyNngzWDl2ZnpxcVJkVGo3SmtQVnExejRsYkRsYTB0ck9wQWtZZ1Axa0s4Z0puZkdKenF4MkZwc3B6dlJlRmZ3PT0uanBnO2RiMDNiNTJmMDE0Yw&#x3D;&#x3D;.webp"
                    >
                </div>
          
                <div class="standard-card__info">
                      <div class="standard-card__info-headline" title="Nationalmannschaft: Flick braucht elf Richtige: Mit «All-In»-Mentalität siegen">
                        Nationalmannschaft: Flick braucht elf Richtige: Mit «All-In»-Mentalität siegen 
                      </div> 
                      <div class="standard-card__info-teaser" title="Nationalmannschaft: Flick braucht elf Richtige: Mit «All-In»-Mentalität siegen">
                        Die Angst spielt mit. Der drohende WM-K.o. gegen Spanien ist für Hansi Flick eine Belastung. Der Bundestrainer muss das richtige Personal wählen. Eine WM-Regel wird einfach ignoriert.
                      </div>
                </div>
              </a>
            </div>
    </div>


    </div>

      <div class="swiper-navigation">
        <div class="swiper-button-prev"><i class="icon icon-arrow-left"></i></div>
        <div class="swiper-button-next"><i class="icon icon-arrow-right"></i></div>
      </div>

      <div class="swiper-pagination"></div>


  </div>
</div>

	</div>
</div>


	<div class="border-separator row no-gutters mx-md-xxxx mx-lg-xx mx-xl-m"
>
	<div class="col">
			<div class="module-headline">Top News</div>
				<div
	class="grid two-row one-col two-md-col three-lg-col four-xl-col"
	id="78dy">
		            <a href="/sport/fussball/fussball-wm-zu-ehren-von-wm-held-diop-senegal-arbeitet-an-wm-maerchen/11798618" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3pxQmU3eTFjeXdNeDFteHJYY3FMdXUzQ1lFUVhmRGJfdDMzbThSRncyZDVTUF9IQ28xbzZfaGNlWWppbnBzSEl2Z19zWXptTF94Nlp3RDhSTFdZb3pnPT0uanBnO2NhMDYzN2M2ZmIyNA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Fußball news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Fußball-WM: Zu Ehren von WM-Held Diop: Senegal arbeitet an WM-Märchen">Fußball-WM: Zu Ehren von WM-Held Diop: Senegal arbeitet an WM-Märchen</div>
            			</div>
            	</div>
            </a>
            <a href="/leben/job/arbeitsunfaehigkeit-melden-arbeitsunfaehigkeit-melden-so-funktioniert-das-neue-eau-verfahren/11795318" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0V6eXo2VnQ1SEFQQUQraHIrdldxUUhBUUlSeEVWR1hfaTdmRkpwOHlkRmZEblBhOTBmMlV3VDlzcUZ6MEIreUp1Z1RkbHUxa3VnUjZtQXJLbHJxK2h3PT0uanBnOzIyNDQ5NzYyNzNhNA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Job &amp; geld</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Arbeitsunfähigkeit melden: Arbeitsunfähigkeit melden: So funktioniert das neue eAU-Verfahren">Arbeitsunfähigkeit melden: Arbeitsunfähigkeit melden: So funktioniert das neue eAU-Verfahren</div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/games/featured-warhammer-40k-darktide-uebersicht-aller-klassen/11798707" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2p3emw5VWNzK0NhWEJLSE9jK1dlTTlsK0dxa1g4TEpQVjBwYmEwZWQ2R0hud05IZUF1M2hha2pMREd2TWZGUEYuanBnOzFiNTQyNDE1YWQ4OQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Games news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Featured: Warhammer 40k: Darktide – Übersicht aller Klassen">Featured: Warhammer 40k: Darktide – Übersicht aller Klassen</div>
            			</div>
            	</div>
            </a>
        
        		<div
        			class="gujAd rectangle"
        			id="rectangle_3">
        			<script>
        				if (GujAd !== undefined && GujAd.cmd !== undefined) {
        					GujAd.cmd.push(function () {
        	
        						// As requested not to load Skyscraper & Wallpaper ads in smaller screens
        						// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
        						if ('rectangle_3'.includes('skyscraper') || 'rectangle_3'.includes('wallpaper')) {
        							/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
        							 which is 1366 and there's at least 300px space available for the ad */
        							if (window.innerWidth >= 1666) {
        								GujAd.push('rectangle_3');
        							}
        						}
        	
        						// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
        						if ('rectangle_3'.includes('maxi')) {
        							if (window.innerWidth >= 1024) {
        								GujAd.push('rectangle_3');
        							}
        						}
        	
        						// Integrating halfpagead ONLY in 3-column screens
        						if ('rectangle_3'.includes('halfpagead')){
        							if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
        								GujAd.push('rectangle_3');
        							}
        							GujAd.registerAdPositionLoadedHandler (function (pos) {
        	                            if (pos.containsAd() && pos._name=='halfpagead_1') {
        	                                // contains advertising
        									//halfpagead_1 returns only 300x600px banners
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        	                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
        	                                // contains advertising
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									//if halfpagead returns medium rectangle show one content slot
        	                                if (pos.ad.adHeight == 250) {
        	                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');
        	
        	                                } else if (pos.ad.adHeight == 600) {
        	                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
        	                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        										document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        										document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        									}
        	                            }
        	                        });
        						}
        						else {
        							GujAd.push('rectangle_3');
        						}
        						GujAd.registerAllAdsLoadedHandler(handleAds);
        					});
        				}
        			</script>
        		</div>
            <a href="/digital/internet/verbraucher-eu-einigung-online-einkaeufe-sollen-sicherer-werden/11798491" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzLzU2MGR5NHc1Vm5jbDBneGVuTzBVMFRwaHpxa3d4alNVOHFkR2pDZEpHa0dMZDN1OE9WeTQ0NGRpeStpK1Zzb1M0QkVodmlZM285N01TdjErYWh1eHpnPT0uanBnO2NjMjdiMmIzZTJhMg&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Internet news &amp; surftipps</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Verbraucher: EU-Einigung: Online-Einkäufe sollen sicherer werden ">Verbraucher: EU-Einigung: Online-Einkäufe sollen sicherer werden </div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/tvkino/tv-tipp-zweiteiler-alice-mit-nina-gummich-in-der-ard/11798474" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3V1MFlFZ1NGWDZBeFY3ZFNRZGdkaUJKOFFwekl3RHY2eURjRFUwQXhvanFPZ0lEUW1weUZxdExTKzB3UW1NRlBEVlVRRXoxN2lzT2ozRFRSVW9ucCt3PT0uanBnO2UyOTc4MjY5NmQwOQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Tv &amp; kino</div>
            
            					<div class="card-overlapped__info-headline "
            											title="TV-Tipp: Zweiteiler «Alice» mit Nina Gummich in der ARD ">TV-Tipp: Zweiteiler «Alice» mit Nina Gummich in der ARD </div>
            			</div>
            	</div>
            </a>
            <a href="/digital/netz/featured-realityos-das-verraet-die-software-ueber-apples-mixed-reality-headset/11798500" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1hGRU9OK0t4NEdMZXhmMFd5WFRvZUhUUHFpdEhKYk1tMWFTejJXVUJ2dEJhb3NXdEI1Y2c4SEpPVkoyQmc1dmwuanBnOzEyOTg4ODk3ODg2NA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Das beste netz deutschlands</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Featured: RealityOS: Das verrät die Software über Apples Mixed-Reality-Headset">Featured: RealityOS: Das verrät die Software über Apples Mixed-Reality-Headset</div>
            			</div>
            	</div>
            </a>
            <a href="/digital/netz/mehr-sicherheit-spoofing-schutz-vor-gefaelschten-rufnummern-im-display-kommt/11798433" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2Vzck9DTjE3Mms5VGx3Mk9HMG94OVNPa0RHOXZRYk1YNXFBRldIX055SmNobkNjZG1NS0YrOV8xNGVOMVlIeG9Jd0srb3RfVGx2R0RidXQ5N0FOME5nPT0uanBnO2VmMWY2ZGVjMDQ5Yw&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Das beste netz deutschlands</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Mehr Sicherheit: Spoofing: Schutz vor gefälschten Rufnummern im Display kommt">Mehr Sicherheit: Spoofing: Schutz vor gefälschten Rufnummern im Display kommt</div>
            			</div>
            	</div>
            </a>
            <a href="/unterhaltung/tvkino/featured-alles-ueber-staffel-4-von-you-wen-verfolgt-joe-in-den-neuen-folgen/11333212" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3d6WHJRR0p3Smhib2h1QW9pWFNFejhDbllIcmRDQ2U4SkJ4YjNhN3BQNTNyR2RONHpiaDQ0V2FqcHNFZnNkOGYuanBnOzAzZmZkNzkwOWZjNA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Tv &amp; kino</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Featured: Alles über Staffel 4 von You: Wen verfolgt Joe in den neuen Folgen?">Featured: Alles über Staffel 4 von You: Wen verfolgt Joe in den neuen Folgen?</div>
            			</div>
            	</div>
            </a>

</div>

	</div>
</div>


	<div class="border-separator row no-gutters mx-auto mx-md-xxxx mx-lg-xx mx-xl-m text-center"
>
	<div class="col">
				<a href="https://games.vodafone.de/" target="_blank" rel="noopener noreferrer" >
					<div class="module-headline module-headline--middle">
						DIE BESTEN SPIELE
					</div>
				</a>
		<div class="swiper card-square-carousel" 
>

  <div class="swiper-container swiper-container-cf"
    data-config="{&quot;direction&quot;:&quot;horizontal&quot;,&quot;loopAdditionalSlides&quot;:3,&quot;loop&quot;:true,&quot;effect&quot;:&quot;coverflow&quot;,&quot;slidesPerView&quot;:&quot;auto&quot;,&quot;loopedSlides&quot;:15,&quot;breakpoints&quot;:{&quot;320&quot;:{&quot;slidesPerView&quot;:&quot;3&quot;,&quot;coverflowEffect&quot;:{&quot;rotate&quot;:0,&quot;stretch&quot;:-15,&quot;depth&quot;:150,&quot;modifier&quot;:3,&quot;slideShadows&quot;:false}},&quot;768&quot;:{&quot;slidesPerView&quot;:3,&quot;coverflowEffect&quot;:{&quot;rotate&quot;:0,&quot;stretch&quot;:-40,&quot;depth&quot;:150,&quot;modifier&quot;:3,&quot;slideShadows&quot;:false}},&quot;1024&quot;:{&quot;slidesPerView&quot;:5,&quot;coverflowEffect&quot;:{&quot;rotate&quot;:0,&quot;stretch&quot;:-50,&quot;depth&quot;:150,&quot;modifier&quot;:3,&quot;slideShadows&quot;:false}},&quot;1366&quot;:{&quot;slidesPerView&quot;:5,&quot;coverflowEffect&quot;:{&quot;rotate&quot;:0,&quot;stretch&quot;:-65,&quot;depth&quot;:150,&quot;modifier&quot;:5,&quot;slideShadows&quot;:false}}},&quot;centeredSlides&quot;:true,&quot;slidesOffsetBefore&quot;:0,&quot;slidesOffsetAfter&quot;:0,&quot;navigation&quot;:{&quot;nextEl&quot;:&quot;.swiper-button-next&quot;,&quot;prevEl&quot;:&quot;.swiper-button-prev&quot;}}">

    <div class="swiper-wrapper">
      <!-- Slides -->
          <div class="swiper-slide">
      <div class="img-card ">
        <a href="/"
          target="_blank" rel="noopener noreferrer">
          <div class="image-wrap">
    			<div class="square-card-img mm-image"></div>
            <div class="square-card-banner mm-image"></div>
          </div>
        </a>
      </div>
  </div>


    </div>

      <div class="swiper-navigation">
        <div class="swiper-button-prev"><i class="icon icon-arrow-left"></i></div>
        <div class="swiper-button-next"><i class="icon icon-arrow-right"></i></div>
      </div>



  </div>
</div>

	</div>
</div>


	<div class="border-separator row no-gutters mx-md-xxxx mx-lg-xx mx-xl-m"
>
	<div class="col">
			<div class="module-headline">Empfehlungen der Redaktion</div>
				<div
	class="grid two-row one-col two-md-col three-lg-col four-xl-col"
	id="5gnf">
		            <a href="/sport/wm2022/news/nationalmannschaft-trotz-tor-lahm-und-schweinsteiger-sehen-fuellkrug-als-joker/11796463" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0xjaG0reSt1WVAwRFFkV1ZhejVrNHoybXB2R3VKWVZJRUZDM0FTY0UycHFLQnNMN2k4WVFuWEtKemFtdzNrOGRoQWdCa1picm5xU1UwdXU0eVA1amxRPT0uanBnOzczNDI2YzAyM2FkNQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Wm news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Nationalmannschaft: Trotz Tor: Lahm und Schweinsteiger sehen Füllkrug als Joker">Nationalmannschaft: Trotz Tor: Lahm und Schweinsteiger sehen Füllkrug als Joker</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/wm2022/news/nationalmannschaft-fuelle-oder-mueller-dfb-team-im-costa-rica-tunnel/11797672" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3V5SUZlUEVUbmJTRU1QVk9QcjY5RG1uek5lY3huRkQ2aWhscWRLc281OG00SGhSYXpuT0V2Z2F0RWNwbTFRMTJrNndaOU15SG1udzhqUUZLUFVJWktRPT0uanBnOzhmMjRjNDNmNTYxNA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Wm news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel">Nationalmannschaft: «Fülle» oder Müller? - DFB-Team im Costa-Rica-Tunnel</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/championsleague/champions-league-ballack-und-co-neue-tv-experten-fuer-die-koenigsklasse/11660299" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1doSTdWaXd0ZjBmYXFOMVNGMHJyRStsQzJocWFxT18xeXNsdDhsQ3ltUHNhZVNTMHNwaWRGb1hucHNtSlRiYmR6ckU5aURyTG1NTWZSVjdXUmZtNkdBPT0uanBnOzM2YzdlMjQ2Yjc4ZA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Champions league</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Champions League : Ballack und Co.: Neue TV-Experten für die Königsklasse">Champions League : Ballack und Co.: Neue TV-Experten für die Königsklasse</div>
            			</div>
            	</div>
            </a>
        
        		<div
        			class="gujAd rectangle"
        			id="rectangle_4">
        			<script>
        				if (GujAd !== undefined && GujAd.cmd !== undefined) {
        					GujAd.cmd.push(function () {
        	
        						// As requested not to load Skyscraper & Wallpaper ads in smaller screens
        						// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
        						if ('rectangle_4'.includes('skyscraper') || 'rectangle_4'.includes('wallpaper')) {
        							/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
        							 which is 1366 and there's at least 300px space available for the ad */
        							if (window.innerWidth >= 1666) {
        								GujAd.push('rectangle_4');
        							}
        						}
        	
        						// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
        						if ('rectangle_4'.includes('maxi')) {
        							if (window.innerWidth >= 1024) {
        								GujAd.push('rectangle_4');
        							}
        						}
        	
        						// Integrating halfpagead ONLY in 3-column screens
        						if ('rectangle_4'.includes('halfpagead')){
        							if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
        								GujAd.push('rectangle_4');
        							}
        							GujAd.registerAdPositionLoadedHandler (function (pos) {
        	                            if (pos.containsAd() && pos._name=='halfpagead_1') {
        	                                // contains advertising
        									//halfpagead_1 returns only 300x600px banners
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        	                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
        	                                // contains advertising
        									document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
        									//if halfpagead returns medium rectangle show one content slot
        	                                if (pos.ad.adHeight == 250) {
        	                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');
        	
        	                                } else if (pos.ad.adHeight == 600) {
        	                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
        	                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
        										document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
        										document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
        									}
        	                            }
        	                        });
        						}
        						else {
        							GujAd.push('rectangle_4');
        						}
        						GujAd.registerAllAdsLoadedHandler(handleAds);
        					});
        				}
        			</script>
        		</div>
            <a href="/sport/nationalmannschaft/nationalmannschaft-flicks-spanische-wm-lehren-machen-mut-neues-grundvertrauen/11795395" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3Zqa1dVcFZiQU1WSjhDSUVTaUZlMGo5MzRSZkJIM3ZBb21ucDY5SmxNcTVpNTNzUWo1MV91aGxhWDFyY2tjSWZJSlVWUHZXUjRzSFZSODI0MDNCZ1pnPT0uanBnOzdlMDc5NDk4MjM5ZQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Nationalmannschaft</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen">Nationalmannschaft: Flicks spanische WM-Lehren machen Mut: Neues Grundvertrauen</div>
            			</div>
            	</div>
            </a>
            <a href="/regional/bayern/wm-sane-als-joker-gezeigt-was-wir-an-ihm-schaetzen/11796074" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3kxelA2VGE4QjRaOWxPN0NDemgrRnhVVWpmdXRpTFVTM2FQUUZuVHhGeUpRNGVQRkpIRURET3N2N3kyeERGX1ZaWUtLN0paM0ZRMExCM1dON0JlNzBRPT0uanBnO2NmMWVjYTU1ZGYyYQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Regional bayern</div>
            
            					<div class="card-overlapped__info-headline "
            											title="WM: Sané als Joker: «Gezeigt, was wir an ihm schätzen»">WM: Sané als Joker: «Gezeigt, was wir an ihm schätzen»</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/nationalmannschaft/fussball-wm-fuellkrug-rettet-punkt-und-wm-hoffnung-1-1-gegen-spanien/11795152" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2txWjc1VncwUzloM0ZlQ2hUV21ObkNiU2h4U25hMFRWckxuV1dlbXBGUEJUV1FGS29wV3pxaDN1OU9qRktpWHBLTnZSdWhwZXBTR2p5a2NGMkpfVndBPT0uanBnO2EwODAwZTVmNzBjNg&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Nationalmannschaft</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien">Fußball-WM: Füllkrug rettet Punkt und WM-Hoffnung: 1:1 gegen Spanien</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/wm2022/news/fussball-wm-flick-stolz-auf-deutsches-team-gigantisch/11795202" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL2hITXM0ZU9nK0hjX3hPVEp5ejJRRUw2QW9IS2g2MExwcGNLdXI0Yl83K0M4d3Z3aWYyRXpwTXFEcXFVaWNXUVd5VGtCT2EzVXFZOWM0NjVwYU15VjBnPT0uanBnO2EzYzYwNzBlOWNlZA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Wm news</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Fußball-WM: Flick stolz auf deutsches Team: «Gigantisch»">Fußball-WM: Flick stolz auf deutsches Team: «Gigantisch»</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/nationalmannschaft/nationalmannschaft-fuellkrugs-tolle-adventsgeschichte-killer-mit-zahnluecke/11795348" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL1Y1aUVQYmJxWmhoakxfYUk0Y2RtcjdHV2Q5TFlyNkVLX3lIQ2V1K2gzSWpMVm1vZzExRXJiVVF3Q3YrNE81QUVkWXczZVZZX3dSb3RCd09tUzRuWHBBPT0uanBnO2ZmODNmZGM1MmZmMQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Nationalmannschaft</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»">Nationalmannschaft: Füllkrugs tolle Adventsgeschichte: «Killer mit Zahnlücke»</div>
            			</div>
            	</div>
            </a>

</div>

	</div>
</div>


		<div
		class="gujAd dmofooter"
		id="dmofooter_1">
		<script>
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				GujAd.cmd.push(function () {

					// As requested not to load Skyscraper & Wallpaper ads in smaller screens
					// Will only push the Skyscrapper & Wallpaper if the Screen is 4-column screen
					if ('dmofooter_1'.includes('skyscraper') || 'dmofooter_1'.includes('wallpaper')) {
						/* innerWidth is 1666 as this needs to be rendered when screen is 4-colum,
						 which is 1366 and there's at least 300px space available for the ad */
						if (window.innerWidth >= 1666) {
							GujAd.push('dmofooter_1');
						}
					}

					// Integrating Maxi ads ONLY in 3-column & 4-column (and not registering them if it's tablet 2-column)
					if ('dmofooter_1'.includes('maxi')) {
						if (window.innerWidth >= 1024) {
							GujAd.push('dmofooter_1');
						}
					}

					// Integrating halfpagead ONLY in 3-column screens
					if ('dmofooter_1'.includes('halfpagead')){
						if (window.innerWidth >= 1024 && window.innerWidth < 1366) {
							GujAd.push('dmofooter_1');
						}
						GujAd.registerAdPositionLoadedHandler (function (pos) {
                            if (pos.containsAd() && pos._name=='halfpagead_1') {
                                // contains advertising
								//halfpagead_1 returns only 300x600px banners
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
								document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
								document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
                            }else if (pos.containsAd() && pos._name.includes('halfpagead')) {
                                // contains advertising
								document.querySelector('.gujAd.halfpagead').classList.add('d-lg-block');
								//if halfpagead returns medium rectangle show one content slot
                                if (pos.ad.adHeight == 250) {
                                    document.querySelector('.halfpagead_content').classList.remove('d-lg-flex');

                                } else if (pos.ad.adHeight == 600) {
                                    //if halfpagead returns 300X600 ad we need to adjust the grid view
                                    document.querySelector('.gujAd.halfpagead').classList.add('row-span-2');
									document.querySelectorAll('.card-overlapped.card-overlapped--big').forEach(e => e.classList.add('halfpageAd_hero'));
									document.querySelectorAll('.halfpagead_content').forEach(e => e.classList.remove('d-lg-flex'));
								}
                            }
                        });
					}
					else {
						GujAd.push('dmofooter_1');
					}
					GujAd.registerAllAdsLoadedHandler(handleAds);
				});
			}
		</script>
	</div>

</div>

		<div class="footer color-white background-alpha"
>
	<div class="container px-md-none">
		<div
  class="py-l mx-md-xxxx mx-lg-xx mx-xl-m mx-lg-none">
    <ul class="categories-nav categories-nav text-center text-md-left d-block d-md-grid grid one-md-row eight-md-col">
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/news" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Nachrichten"
          titletotrack="Click to Nachrichten" value=""
          >Nachrichten</a>
      </li>
      <li class="subcategory">
        <a href="/news/inland" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Inland"
          titletotrack="Click to Inland" valuetotrack=""
          >Inland</a>
      </li>
      <li class="subcategory">
        <a href="/news/ausland" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Ausland"
          titletotrack="Click to Ausland" valuetotrack=""
          >Ausland</a>
      </li>
      <li class="subcategory">
        <a href="/news/wirtschaft" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Wirtschaft"
          titletotrack="Click to Wirtschaft" valuetotrack=""
          >Wirtschaft</a>
      </li>
      <li class="subcategory">
        <a href="/news/panorama" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Panorama"
          titletotrack="Click to Panorama" valuetotrack=""
          >Panorama</a>
      </li>
      <li class="subcategory">
        <a href="/news/wetter" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Wetter"
          titletotrack="Click to Wetter" valuetotrack=""
          >Wetter</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/regional" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Regional"
          titletotrack="Click to Regional" value=""
          >Regional</a>
      </li>
      <li class="subcategory">
        <a href="/regional/badenwuerttemberg" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Baden-Württemberg"
          titletotrack="Click to Baden-Württemberg" valuetotrack=""
          >Baden-Württemberg</a>
      </li>
      <li class="subcategory">
        <a href="/regional/bayern" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Bayern"
          titletotrack="Click to Bayern" valuetotrack=""
          >Bayern</a>
      </li>
      <li class="subcategory">
        <a href="/regional/berlinbrandenburg" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Berlin &amp; Brandenburg"
          titletotrack="Click to Berlin &amp; Brandenburg" valuetotrack=""
          >Berlin &amp; Brandenburg</a>
      </li>
      <li class="subcategory">
        <a href="/regional/hamburgsh" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Hamburg &amp; Schleswig-Holstein"
          titletotrack="Click to Hamburg &amp; Schleswig-Holstein" valuetotrack=""
          >Hamburg &amp; Schleswig-Holstein</a>
      </li>
      <li class="subcategory">
        <a href="/regional/hessen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Hessen"
          titletotrack="Click to Hessen" valuetotrack=""
          >Hessen</a>
      </li>
      <li class="subcategory">
        <a href="/regional/mecklenburgvorpommern" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Mecklenburg-Vorpommern"
          titletotrack="Click to Mecklenburg-Vorpommern" valuetotrack=""
          >Mecklenburg-Vorpommern</a>
      </li>
      <li class="subcategory">
        <a href="/regional/niedersachsenbremen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Niedersachsen &amp; Bremen"
          titletotrack="Click to Niedersachsen &amp; Bremen" valuetotrack=""
          >Niedersachsen &amp; Bremen</a>
      </li>
      <li class="subcategory">
        <a href="/regional/nordrheinwestfalen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Nordrhein-Westfalen"
          titletotrack="Click to Nordrhein-Westfalen" valuetotrack=""
          >Nordrhein-Westfalen</a>
      </li>
      <li class="subcategory">
        <a href="/regional/rheinlandpfalzsaarland" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Rheinland-Pfalz &amp; Saarland"
          titletotrack="Click to Rheinland-Pfalz &amp; Saarland" valuetotrack=""
          >Rheinland-Pfalz &amp; Saarland</a>
      </li>
      <li class="subcategory">
        <a href="/regional/sachsen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Sachsen"
          titletotrack="Click to Sachsen" valuetotrack=""
          >Sachsen</a>
      </li>
      <li class="subcategory">
        <a href="/regional/sachsenanhalt" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Sachsen-Anhalt"
          titletotrack="Click to Sachsen-Anhalt" valuetotrack=""
          >Sachsen-Anhalt</a>
      </li>
      <li class="subcategory">
        <a href="/regional/thueringen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Thüringen"
          titletotrack="Click to Thüringen" valuetotrack=""
          >Thüringen</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/sport" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Sport"
          titletotrack="Click to Sport" value=""
          >Sport</a>
      </li>
      <li class="subcategory">
        <a href="/sport/news" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Sportwelt"
          titletotrack="Click to Sportwelt" valuetotrack=""
          >Sportwelt</a>
      </li>
      <li class="subcategory">
        <a href="/sport/fussball" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Fußball"
          titletotrack="Click to Fußball" valuetotrack=""
          >Fußball</a>
      </li>
      <li class="subcategory">
        <a href="/sport/1bundesliga" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to 1. Bundesliga"
          titletotrack="Click to 1. Bundesliga" valuetotrack=""
          >1. Bundesliga</a>
      </li>
      <li class="subcategory">
        <a href="/sport/2bundesliga" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to 2. Bundesliga"
          titletotrack="Click to 2. Bundesliga" valuetotrack=""
          >2. Bundesliga</a>
      </li>
      <li class="subcategory">
        <a href="/sport/nationalmannschaft" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Fußball Nationalteam"
          titletotrack="Click to Fußball Nationalteam" valuetotrack=""
          >Fußball Nationalteam</a>
      </li>
      <li class="subcategory">
        <a href="/sport/championsleague" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Champions League"
          titletotrack="Click to Champions League" valuetotrack=""
          >Champions League</a>
      </li>
      <li class="subcategory">
        <a href="/sport/formel1" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Formel1"
          titletotrack="Click to Formel1" valuetotrack=""
          >Formel1</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/unterhaltung" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Unterhaltung"
          titletotrack="Click to Unterhaltung" value=""
          >Unterhaltung</a>
      </li>
      <li class="subcategory">
        <a href="/unterhaltung/people" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to People"
          titletotrack="Click to People" valuetotrack=""
          >People</a>
      </li>
      <li class="subcategory">
        <a href="/unterhaltung/tvkino" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to TV &amp; Kino"
          titletotrack="Click to TV &amp; Kino" valuetotrack=""
          >TV &amp; Kino</a>
      </li>
      <li class="subcategory">
        <a href="/unterhaltung/musik" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Musik"
          titletotrack="Click to Musik" valuetotrack=""
          >Musik</a>
      </li>
      <li class="subcategory">
        <a href="/unterhaltung/games" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Games"
          titletotrack="Click to Games" valuetotrack=""
          >Games</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/leben" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Leben"
          titletotrack="Click to Leben" value=""
          >Leben</a>
      </li>
      <li class="subcategory">
        <a href="/leben/gesundheit" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Gesundheit"
          titletotrack="Click to Gesundheit" valuetotrack=""
          >Gesundheit</a>
      </li>
      <li class="subcategory">
        <a href="/leben/job" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Job &amp; Geld"
          titletotrack="Click to Job &amp; Geld" valuetotrack=""
          >Job &amp; Geld</a>
      </li>
      <li class="subcategory">
        <a href="/leben/familie" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Familie"
          titletotrack="Click to Familie" valuetotrack=""
          >Familie</a>
      </li>
      <li class="subcategory">
        <a href="/leben/liebe" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Liebe"
          titletotrack="Click to Liebe" valuetotrack=""
          >Liebe</a>
      </li>
      <li class="subcategory">
        <a href="/leben/modebeauty" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Mode &amp; Beauty"
          titletotrack="Click to Mode &amp; Beauty" valuetotrack=""
          >Mode &amp; Beauty</a>
      </li>
      <li class="subcategory">
        <a href="/leben/tiere" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Tiere"
          titletotrack="Click to Tiere" valuetotrack=""
          >Tiere</a>
      </li>
      <li class="subcategory">
        <a href="/leben/wohnen" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Wohnen"
          titletotrack="Click to Wohnen" valuetotrack=""
          >Wohnen</a>
      </li>
      <li class="subcategory">
        <a href="/leben/reise" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Reise"
          titletotrack="Click to Reise" valuetotrack=""
          >Reise</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/digital" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Digital"
          titletotrack="Click to Digital" value=""
          >Digital</a>
      </li>
      <li class="subcategory">
        <a href="/digital/handy" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Handy Ratgeber &amp; Tests"
          titletotrack="Click to Handy Ratgeber &amp; Tests" valuetotrack=""
          >Handy Ratgeber &amp; Tests</a>
      </li>
      <li class="subcategory">
        <a href="/digital/internet" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Internet News &amp; Surftipps"
          titletotrack="Click to Internet News &amp; Surftipps" valuetotrack=""
          >Internet News &amp; Surftipps</a>
      </li>
      <li class="subcategory">
        <a href="/digital/netz" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Das beste Netz"
          titletotrack="Click to Das beste Netz" valuetotrack=""
          >Das beste Netz</a>
      </li>
      <li class="subcategory">
        <a href="/digital/esport" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to E-Sport"
          titletotrack="Click to E-Sport" valuetotrack=""
          >E-Sport</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/auto" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Auto"
          titletotrack="Click to Auto" value=""
          >Auto</a>
      </li>
      <li class="subcategory">
        <a href="/auto/news" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to News"
          titletotrack="Click to News" valuetotrack=""
          >News</a>
      </li>
      <li class="subcategory">
        <a href="/auto/testberichte" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Testberichte"
          titletotrack="Click to Testberichte" valuetotrack=""
          >Testberichte</a>
      </li>
    </ul>
  </li>
  <li>
    <ul class="category-nav">
      <li class="category">
        <a href="/live-services" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to live! Services"
          titletotrack="Click to live! Services" value=""
          >live! Services</a>
      </li>
      <li class="subcategory">
        <a href="https://games.vodafone.de/" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Games"
          titletotrack="Click to Games" valuetotrack=""
          >Games</a>
      </li>
      <li class="subcategory">
        <a href="https://mytone.vodafone.de/htmlplus/home?sourceInfo&#x3D;Arcor" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to MyTone"
          titletotrack="Click to MyTone" valuetotrack=""
          >MyTone</a>
      </li>
      <li class="subcategory">
        <a href="https://music.vodafone.de/" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Music"
          titletotrack="Click to Music" valuetotrack=""
          >Music</a>
      </li>
      <li class="subcategory">
        <a href="/vodafonefitness" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Fitness"
          titletotrack="Click to Fitness" valuetotrack=""
          >Fitness</a>
      </li>
      <li class="subcategory">
        <a href="https://live.vodafone.de/p/proxy/materna/smsinfoservice/content/1208" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to InfoServices"
          titletotrack="Click to InfoServices" valuetotrack=""
          >InfoServices</a>
      </li>
      <li class="subcategory">
        <a href="/foodland" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Rezeptvideos"
          titletotrack="Click to Rezeptvideos" valuetotrack=""
          >Rezeptvideos</a>
      </li>
      <li class="subcategory">
        <a href="https://live.vodafone.de/p/live/vfdeportal_kategorie_retrohandyfun?utm_source&#x3D;newvflive&amp;utm_medium&#x3D;footer&amp;utm_campaign&#x3D;footer" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Retro Handy Fun"
          titletotrack="Click to Retro Handy Fun" valuetotrack=""
          >Retro Handy Fun</a>
      </li>
      <li class="subcategory">
        <a href="/subscriptions" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Meine Abos"
          titletotrack="Click to Meine Abos" valuetotrack=""
          >Meine Abos</a>
      </li>
      <li class="subcategory">
        <a href="/myDownloads" target="_self"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Meine Downloads"
          titletotrack="Click to Meine Downloads" valuetotrack=""
          >Meine Downloads</a>
      </li>
      <li class="subcategory">
        <a href="https://www.vodafone.de/privat/service/mobiles-bezahlen.html" target="_blank" rel="noopener noreferrer"  class="eventToTrack" 
          category="Footer Menu"
          action="Click to Mobiles Bezahlen"
          titletotrack="Click to Mobiles Bezahlen" valuetotrack=""
          >Mobiles Bezahlen</a>
      </li>
    </ul>
  </li>
</ul>
</div>

		<div class="row ajax mx-md-xxxx  mx-lg-xx mx-xl-m mx-lg-none no-gutters py-l border-top border-light d-flex align-items-center justify-content-md-center justify-content-lg-between" id="w2rg">
	<ul class="vodafone-highlights vodafone-links d-md-flex justify-content-md-start m-auto m-md-none text-center text-md-left">
	<li class="d-flex justify-content-center justify-content-md-start" id="footer__email"><a href="/login"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to E-Mail" titletotrack="Click to E-Mail"
        valuetotrack="" >
        E-Mail
    </span>
</a>
</li>
	<li class="d-none" id="footer__email__loggedin"><a href="https://login.vodafonemail.de/sso/login"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to E-Mail" titletotrack="Click to E-Mail"
        valuetotrack="" >
        E-Mail
    </span>
</a>
</li>
	<li class=""><a href="https://zuhauseplus.vodafone.de/internet-telefon/"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Vodafone Shop" titletotrack="Click to Vodafone Shop"
        valuetotrack="" >
        Vodafone Shop
    </span>
</a>
</li>
	<li class=""><a href="https://www.vodafone.de/ussa/login/login.ftel?"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class=" "
        >
        Mein Vodafone
    </span>
</a>
</li>
	<li class=""><a href="/faq"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Hilfe/FAQ" titletotrack="Click to Hilfe/FAQ"
        valuetotrack="" >
        Hilfe/FAQ
    </span>
</a>
</li>
	<li class=""><a href="/subscriptions/"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Meine Abos &amp; Käufe" titletotrack="Click to Meine Abos &amp; Käufe"
        valuetotrack="" >
        Meine Abos &amp; Käufe
    </span>
</a>
</li>
	<li class=""><a href="/myDownloads"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Meine Downloads" titletotrack="Click to Meine Downloads"
        valuetotrack="" >
        Meine Downloads
    </span>
</a>
</li>
</ul>
	<div
  class="social-links d-flex justify-content-center justify-content-md-end mt-md-l mt-lg-none">
    <div
	class="social-icon icon-oval icon-inverted d-flex justify-content-center">
	<a href="https://twitter.com/vodafone_de" target="_blank" rel="noopener noreferrer" 
		class="icon-twitter  eventToTrack" 
		 category="Footer Menu"
        action="Click to Twitter " titletotrack="Click to Twitter "
        valuetotrack="" 
		></a>
</div>
    <div
	class="social-icon icon-oval icon-inverted d-flex justify-content-center">
	<a href="https://www.facebook.com/vodafoneDE/" target="_blank" rel="noopener noreferrer" 
		class="icon-facebook  eventToTrack" 
		 category="Footer Menu"
        action="Click to Facebook " titletotrack="Click to Facebook "
        valuetotrack="" 
		></a>
</div>
    <div
	class="social-icon icon-oval icon-inverted d-flex justify-content-center">
	<a href="https://www.instagram.com/vodafone_de/" target="_blank" rel="noopener noreferrer" 
		class="icon-instagram  eventToTrack" 
		 category="Footer Menu"
        action="Click to Instagram " titletotrack="Click to Instagram "
        valuetotrack="" 
		></a>
</div>
</div>

</div>

		<div class="row ajax row ajax mx-md-xxxx mx-lg-xx mx-xl-m mx-lg-none no-gutters py-l border-top border-light flex-column flex-md-row d-md-flex justify-content-md-between align-items-md-baseline" id="11gn">
	<div
  class="copyright vodafone-links order-2 order-md-1 text-center text-md-left">
    <span>© Vodafone 2022</span>

</div>

	<ul class="vodafone-links d-md-flex justify-content-md-end order-1 order-md-2 mx-auto mx-md-none text-center text-md-left">
	<li class=""><a href="https://www.vodafone.de/agb.html"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to   AGB" titletotrack="Click to  AGB"
        valuetotrack="" >
        AGB
    </span>
</a>
</li>
	<li class=""><a href="/impressum"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Impressum" titletotrack="Click To  Impressum"
        valuetotrack="" >
        Impressum
    </span>
</a>
</li>
	<li class=""><a href="https://www.vodafone.de/unternehmen/vodafone-deutschland.html"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Jugendschutz" titletotrack="Click to Jugendschutz"
        valuetotrack="" >
        Jugendschutz
    </span>
</a>
</li>
	<li class=""><a href="/datenschutz"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Datenschutz" titletotrack="Click to Datenschutz"
        valuetotrack="" >
        Datenschutz
    </span>
</a>
</li>
	<li class=""><a href=""
     onclick="dataLayer.push({'event': 'loadPrivacyManagerModal'});  return false;"
     target="_self"  class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Cookies" titletotrack="Click to Cookies"
        valuetotrack="" >
        Cookies
    </span>
</a>
</li>
	<li class=""><a href="https://www.vodafone.de/privat/hilfe-support/kontakt-zu-vodafone.html"
     target="_blank" rel="noopener noreferrer"
     class="align-content-center link-icon
    ">
    <span
        class="  eventToTrack"
         category="Footer Menu"
        action="Click to Kontakt" titletotrack="Click to Kontakt"
        valuetotrack="" >
        Kontakt
    </span>
</a>
</li>
</ul>
	
</div>

	</div>
</div>


		<div class="popup-idle modal fade" id="popup-idle" data-pause-time-start="23:00" data-pause-time-end="07:00" data-wait-before-show-time="10" tabindex="-1" role="dialog"
    aria-labelledby="popup-idle" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header d-block">
                <div class="header-upper d-flex justify-content-between align-items-center">
                    <img src="//img.live.vodafone.de/api/fetch/image/proxy/0x0/aHR0cHM6Ly9kdWZmeS5tb25kaWFtZWRpYS5jb20vc3RydWN0dXJlYXBpL3Byb2R1Y3Rpb24vaW1hZ2VzLzVmL2ZjLzYxYTE5M2UyNTU2NzVlMGE3NjllL2ltYWdlLmpwZzs5ZTg4MzgzY2UxYmQ&#x3D;.png" alt="liveUpdate logo" class="logo">
                    <i class="icon-close btn-flat btn-close-popup" aria-label="Close"></i>
                </div>
                <div class="header-lower text-center">
                    <div class="modal-title  fs-xl--lh-22"
                        style="color: var(--alpha-omega);">
                        Es gibt neue Nachrichten für Dich!
                    </div>
                    <a href="/" class="modal-action btn-close-popup btn btn-filled-lg-primary mt-l fs-xs--lh-13"
                        style="color: var(--omega-alpha); background-color: var(--alpha-omega);">Homepage aktualisieren
                    </a>
                </div>
            </div>
            <div class="modal-body">
                        <div
  class=" ">
      <div class="module-headline fs-xl--lh-22"  style="color: var(--alpha-omega)">Hier findest Du die aktuellsten Inhalte</div>
    <div
	class="grid  one-row three-col"
	id="n74h">
		            <a href="/digital/handy/featured-vodafone-black-week-jetzt-die-besten-iphone-deals-sichern/11777544" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0hXZF9DV01wSEdSZU85ZFdLODZPYWk3eFRibjBlUzRLTUxOenhxdU9OVTN5QnlSMlVHV1ZCa0czYlNtNXc5Z0QuanBnOzAzZDI2MzIyOTlhZA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Handy ratgeber &amp; tests</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Featured: Vodafone Black Week: Jetzt die besten iPhone-Deals sichern">Featured: Vodafone Black Week: Jetzt die besten iPhone-Deals sichern</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/wm2022/gruppe-a/fussball-wm-nur-gakpo-glaenzt-bei-oranje-van-gaal-versteht-kritik-nicht/11798629" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL0VxTkduVFNHY05aMU0rM2ZwTlYweDNrZmRkcTZHdUJSUVRkbU10dUpDeU1CWVgwMVJBNXg0MGlTSkNoN2FLa3M5clhuM2NEX2FFUVFwWGZnMXlyUVVnPT0uanBnOzRlYmQ4YzFiMGQ2OA&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Wm gruppe a</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Fußball-WM: Nur Gakpo glänzt bei Oranje - van Gaal versteht Kritik nicht">Fußball-WM: Nur Gakpo glänzt bei Oranje - van Gaal versteht Kritik nicht</div>
            			</div>
            	</div>
            </a>
            <a href="/sport/wm2022/gruppe-a/fussball-wm-am-zweiten-todestag-von-diop-senegal-im-wm-achtelfinale/11798618" target="_self">
            	<div class="card-overlapped
            		 "
            	>
            
            				<img class="card-overlapped__img mm-image "
            								src="//img.live.vodafone.de/api/fetch/image/proxy/630x0/aHR0cHM6Ly9hcGktd2ViLXZmLW1vbmRpYS5nb3ZlbnRvLm5ldC9paW1hZ2VzL3pxQmU3eTFjeXdNeDFteHJYY3FMdW5yUk84ZGpfZ28yeGlmdjRoTVRhUktQOTl1U0drK1pDM0hWSnVZK2tNZnpQTUlReWlQZ2hJK0t4NXhLS3dzTnpnPT0uanBnOzE2MGYzN2NkNGY5YQ&#x3D;&#x3D;.webp"
            				>
            
            			<div class="card-overlapped__info">
            						<div class="card-overlapped__info-category "
            													>Wm gruppe a</div>
            
            					<div class="card-overlapped__info-headline "
            											title="Fußball-WM: Am zweiten Todestag von Diop: Senegal im WM-Achtelfinale">Fußball-WM: Am zweiten Todestag von Diop: Senegal im WM-Achtelfinale</div>
            			</div>
            	</div>
            </a>

</div>

</div>

                <div class="form-check d-flex align-items-center pl-0 mt-l">
                    <input type="checkbox" class="form-check-input" id="idlePopupCheckBox">
                    <label class="form-check-label" for="idlePopupCheckBox">Fenster nicht mehr anzeigen</label>
                </div>
            </div>
        </div>
    </div>
</div>
	</div>
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Vodafone live","url":"https://live.vodafone.de","logo":"https://live.vodafone.de/public/assets/images/logo-red.svg","sameAs":["https://www.facebook.com/vodafoneDE/"," https://www.instagram.com/vodafone_de/"," https://twitter.com/vodafone_de"]}</script>
	<script src="/public/assets-gen/js/after/cyberFlow.js"></script>
	<script>var dataLayer = window["dataLayer"] || [];var dataLayerPrep={"EN": "LIV","ET": "Pageview","AF": "5602","AS": "ANONYMOUS","IV": "ANONYMOUS","CH": "Web","CO": "Article","DI": "54116","PC": "Article Detail Page","PT": "portal/pages/article","PN": "portal/pages/article","PU": "portal/pages/article","PR": "Concon","SE": "Vodafone live","SV": "Mixed"};if(typeof getCookie !== 'undefined' && getCookie('mm-castor-logged-in2')){dataLayerPrep.AS = "logged-in";dataLayerPrep.IV = getCookie("mm-castor-logged-in2");dataLayerPrep.VI = getCookie("mm-castor-logged-in2");}dataLayer.push(dataLayerPrep);</script>

	<script>
		var dl = dl || {};
		var dataLayerReversed = window.dataLayer.reverse();
		var currentPC = dataLayerReversed.find(function(element) {
			return element.hasOwnProperty('PC');
		});
		if(currentPC && currentPC.PC) {
		    currentPC = currentPC.PC;
            switch (currentPC) {
                case 'Start Page':
                    dl.siteStructure = ["homepage"];
                    dl.pageType = "homepage";
                    break;
                case 'Article Detail Page':
                    dl.pageType = "article";
                    break;
                case 'Error page':
                case 'Error':
                    dl.pageType = "error";
                    break;
                case 'Search Page':
                    dl.pageType = "search";
                    break;
                case 'Category Page':
                    dl.pageType = "category";
                    break;
                default:
                    dl.pageType = dataLayerReversed.find(function (element) {
                        return element.hasOwnProperty('CO');
                    }).CO;
            }
        }
		var currentAS = dataLayerReversed.find(function(element) {
			return element.hasOwnProperty('AS');
		}).AS;
		if ((currentAS == "ANONYMOUS") || (currentAS == "undefined")) {
			dl.loginStatus = "not logged in";
		} else {
			var gtmOptOutState = getCookie('GTM-optout');
			if (gtmOptOutState === "true") {
				dl.customerID = "stop tracking";
			} else {
				dl.customerID = dataLayerReversed.find(function(element) {
					return element.hasOwnProperty('IV');
				}).IV;
			}
			dl.loginStatus = "logged in";
		}

		var adv_event = window.adv_event || (window.adv_event = []);
	</script>

    <input type="hidden" id="gtm-event-track" category=" " action=" " titletotrack=" " valuetotrack=" " class="jsTrack eventToTrack"/>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});
		var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', 'GTM-M42MNTB');</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M42MNTB&amp;EN=LIV&ET=Pageview&AF=5602&AS=ANONYMOUS&IV=ANONYMOUS&CH=Web&CO=Article&DI=54116&PC=Article%20Detail%20Page&PT=portal%2Fpages%2Farticle&PN=portal%2Fpages%2Farticle&PU=portal%2Fpages%2Farticle&PR=Concon&SE=Vodafone%20live&SV=Mixed&noscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager -->

	<script>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</script>
	<script src="/public/assets-gen/js/vendor.js?f908d95cecfcbcbd"></script>
	
	    <script src="/public/assets-gen/js/sharing.min.js?7c45e44f5bf1b515"></script>


	<script src="/public/assets-gen/js/post.js?bf89fa6f2fbe645a" defer></script>
</body>

</html>
